[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 27. June 2008, 17:33   #1
Advanced Member
 
Benutzerbild von Ltcrusher
 
Registriert seit: 26.08.2003
Ort: Bonn
Beiträge: 220
Standard: eMule verbindet gar nicht mehr. Problem: eMule verbindet gar nicht mehr.



Hi Leute,

ich habe ein ganz kurioses Problem. Habe nur mein System neugemacht, jetzt verbindet eMule gar nicht mehr. Weder zu Servern, noch zu Kademlia, obwohl ich nichts an der Fritz! Box ändern mußte. Andere Internet läuft wie gewohnt.

Freigaben in der Firewall sind auch wie immer. Nur System neu gemacht, alles wie immer eingestellt.

Gruß

Frank

>Edit< Problem vielleicht behoben. Update der Firewall blockierte alles, obwohl in ihr alles auf "frei" geschaltet war. Mal gucken.

Geändert von Ltcrusher (27. June 2008 um 18:06 Uhr)
Ltcrusher ist offline   Mit Zitat antworten
Alt 27. June 2008, 19:04   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...als langjähriges mitglied solltest du eigentlich besser wissen wie man threads erstellt, bzw welche infos kommen "müssen"...


--> tonne...

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eMule verbindet gar nicht mehr.


  1. Emule verbindet sich nicht mehr
    eMule Allgemein - 15. November 2010 (10)
  2. emule verbindet sich nicht mehr kad und ed2k
    Xtreme MOD - 19. December 2007 (9)
  3. getrennt aus: PeerGuardian 2 gar nicht mehr für Vista?
    Mülltonne - 5. October 2007 (2)
  4. Emule Plus v1.2c verbindet nicht mehr zu Servern
    Mülltonne - 20. September 2007 (5)
  5. PeerGuardian 2 gar nicht mehr für Vista?
    eMule - Tools - 5. July 2007 (3)
  6. Hilfe mein Emule verbindet nicht mehr !!!
    Mülltonne - 25. December 2005 (0)
  7. nach windows-update verbindet shareaza nicht mehr richtig!!
    sonstige Tauschbörsen - 11. September 2005 (4)
  8. emule funzt, inet geht gar nichts mehr :o(
    Mülltonne - 8. February 2005 (0)
  9. Emule verbindet auf einmal zu KEINEM Server mehr
    eMule für Neulinge - und auch alte Hasen - 6. December 2004 (3)
  10. Emule verbindet sich nicht mehr seit dem ich WLan habe!?
    DSL Router - 6. August 2004 (3)
  11. eMule läuft --> und gleich geht gar nix mehr! Bitte helf
    eMule Allgemein - 14. October 2003 (7)
  12. Nach Neuinstallation von emule läuft gar nichts mehr!
    Mülltonne - 20. April 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:11 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK