[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Signatur

eMule Signatur Alle Fragen und Themen rund um die eMule-Signaturen

Antwort
 
LinkBack Themen-Optionen
Alt 26. February 2003, 20:05   #1
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203
Standard: probs mit webspace Problem: probs mit webspace



hi,
hat jemand von euch schon erfahrungen mit fortunecity gemacht?
ich schaff es nicht die sig. zu verlinken!
ich dreh bald durch, der ie zeigt mir auch nur 404 wenn ich die info.html eingebe!
cyrex2001
__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Alt 26. February 2003, 21:44   #2
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366

fortunecity ist eh nicht zu empfehlen, da häufig nur das fortunecity logo gezeigt wird, wenn man direkt auf bilder verlinkt oder diese auf andere seiten/foren etc. einbindet.
dazu kommt das die sehr schnell accounts löschen/sperren.

was genau gibst du denn ein um die info.html zu sehen?

Pink_Frog ist offline   Mit Zitat antworten
Alt 27. February 2003, 05:49   #3
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203
Standard: probs mit webspace probs mit webspace Details

hi,
folgendes gebe ich ein:
http://members.fortunecity.de/cyrex2002/info.html
cyrex2001

__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Alt 27. February 2003, 06:02   #4
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203
Standard: probs mit webspace Lösung: probs mit webspace

ach, ausserdem hab ich noch bei freenet, einen account!
bekomme da mit onlinesig nichts hochgeladen!
cyrex2001
__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Alt 27. February 2003, 14:55   #5
V.I.P.
 
Benutzerbild von Pink_Frog
 
Registriert seit: 09.12.2002
Ort: España
Beiträge: 1.366
Standard: probs mit webspace probs mit webspace [gelöst]

zum fortunecity account... irgendwie schiesst deren "fehlerseite" mein phoenix ab
von der url her sieht es so aus als ob es klappen müsste, wenn du dich dort als "cyrex2002" angemeldet hast. könnte also sein das die info.html nicht hochgeladen wurde. (ein häckchen bei upload info.html hast du sicher gemacht oder?)

zu freenet, was genau ist da das problem? schonmal ein häckchen bei "passive" gemacht?
Pink_Frog ist offline   Mit Zitat antworten
Alt 27. February 2003, 16:35   #6
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203

hi,
also wenn ich bei fortunecity einlogge, kann ich mit den pagemanager die hochgeladenen dateien (info.html, mysig.jpg) sehen.
bei freenet gibtmir die onlinesig ein uploaderror bei mysig.jpg.
häckchen bei passiv ist gesetzt!
cyrex2001
__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: probs mit webspace


  1. Probs mit Ports Emule/BT
    Mülltonne - 15. March 2005 (0)
  2. Inet probs mit emule
    Mülltonne - 11. March 2005 (1)
  3. Probs mit OnlineSig !!!
    Mülltonne - 23. March 2004 (6)
  4. Probs mit dem Upload
    eMule MODs - Allgemein - 23. January 2004 (15)
  5. Probs mit Emule v.0.30c
    eMule Allgemein - 4. November 2003 (2)
  6. ....DL Probs mit overnet...
    eDonkey - Overnet - Kdrive - 30. July 2003 (3)
  7. Probs mit letztem Part. Please Help
    eMule Allgemein - 1. April 2003 (11)
  8. Probs mit XYZ
    Mülltonne - 24. February 2003 (1)
  9. probs mit online sig
    eMule Signatur - 20. February 2003 (16)
  10. Probs mit 25b Mod
    eMule MODs - Allgemein - 22. January 2003 (4)
  11. Probs mit Mods
    eMule Allgemein - 11. January 2003 (6)
  12. probs mit download-files u.ä.
    eMule Allgemein - 5. January 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 04:01 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK