[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 23. March 2004, 11:36   #1
Newbie
 
Benutzerbild von fellfrosch69
 
Registriert seit: 23.03.2004
Beiträge: 3
Standard: Probs mit OnlineSig !!! Problem: Probs mit OnlineSig !!!



Hallo,

also ich bin jetzt schon ziemlich am Ende... kenne nun das halbe Forum auswendig und raff hier immer noch nichts....

Habe mir Online Signature Blacklotus gezogen, dann Webspace mit ner WebVesitenkarte bei arcor eingerichtet unter http://space.arcor.de/fellfrosch69 alles im Blacklotus eingestellt wie es beschrieben wurde und trotzdem kommt nach dem upload die Fehlermeldung: " connection failed"

Was ist das nun? Bin ich unfähig oder kann mir das jemand erklären als wäre ich ein 5 jähriger? Bitte dringend um Eure Mithilfe.... Step by Step am besten ...

LG Michael
fellfrosch69 ist offline   Mit Zitat antworten
Alt 23. March 2004, 11:50   #2
Senior Member
 
Registriert seit: 15.08.2003
Beiträge: 548

Hast du in deinem Profil das [img] davor und das [/img] dahinter geschreiben?
Und lasse mal bei Pfad alles leer.

ist deine

TheMatrix ist offline   Mit Zitat antworten
Alt 23. March 2004, 11:53   #3
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Probs mit OnlineSig !!! Probs mit OnlineSig !!! Details

Hi und willkommen an Board, fellfrosch69!

Zitat:
Zitat von fellfrosch69
... kenne nun das halbe Forum auswendig und raff hier immer noch nichts....
Dann kannst du mir doch sicher auswendig die Board-Rules zum Thema Überschriften zitieren, oder?
Bitte editieren!

Die Links zu bebilderten Step-by-Step-Anleitungen im Thread Wichtige Links bevor es Fragen gibt! hast du gefunden?

Pathfinder ist offline   Mit Zitat antworten
Alt 23. March 2004, 12:05   #4
Newbie
 
Benutzerbild von fellfrosch69
 
Registriert seit: 23.03.2004
Beiträge: 3
Standard: Probs mit OnlineSig !!! Lösung: Probs mit OnlineSig !!!

Also FTP-Data:

bei Host steht: space.arcor.de
Pfad: is leer
Benutzer: fellfrosch69
Passwort: *************

Passiv is angekreuzt


Bei Dir-Data:

im Verzeichnis speichern is angekreuzt
Verzeichnis: F:\Emule\OnlineSig


Thats all.... gehe auf Uploade ( upload info.html)
Dann geht das Ladefenster auf und nach ner Zeit kommt unten das rote Lämpchen "Connection failed"

Bin ich denn blöde???
fellfrosch69 ist offline   Mit Zitat antworten
Alt 23. March 2004, 12:15   #5
Senior Member
 
Registriert seit: 15.08.2003
Beiträge: 548
Standard: Probs mit OnlineSig !!! Probs mit OnlineSig !!! [gelöst]

Sollte doch eigendlich so sein

Host:home.arcor.de
TheMatrix ist offline   Mit Zitat antworten
Alt 23. March 2004, 12:22   #6
Newbie
 
Benutzerbild von fellfrosch69
 
Registriert seit: 23.03.2004
Beiträge: 3

habe ich aber es kommt die meldung "connection failed"

habe ne page bei arcor und jetzt funzt das nicht!!!! *heul*
fellfrosch69 ist offline   Mit Zitat antworten
Alt 23. March 2004, 13:20   #7
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Ich bat dich deine Überschrift zu ändern, das hast du ignoriert.

--> Tonne
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probs mit OnlineSig !!!


  1. Probs mit Ports Emule/BT
    Mülltonne - 15. March 2005 (0)
  2. Inet probs mit emule
    Mülltonne - 11. March 2005 (1)
  3. Probs mit Onlinesig (%Sdlrate - Sulrate)
    eMule Signatur - 5. August 2004 (1)
  4. E/A Fehler 123 mit OnlineSig 1.04c
    eMule Signatur - 2. August 2004 (1)
  5. Probs mit dem Upload
    eMule MODs - Allgemein - 23. January 2004 (15)
  6. ....DL Probs mit overnet...
    eDonkey - Overnet - Kdrive - 30. July 2003 (3)
  7. hilfe mit onlinesig
    eMule Signatur - 20. July 2003 (2)
  8. probs mit webspace
    eMule Signatur - 27. February 2003 (5)
  9. Probs mit XYZ
    Mülltonne - 24. February 2003 (1)
  10. probs mit online sig
    eMule Signatur - 20. February 2003 (16)
  11. Probs mit Mods
    eMule Allgemein - 11. January 2003 (6)
  12. probs mit download-files u.ä.
    eMule Allgemein - 5. January 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:01 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK