[eMule-Web]  

Zurück   [eMule-Web] > eMule > Xtreme MOD

Xtreme MOD Alles zum Xtreme MOD

Antwort
 
LinkBack Themen-Optionen
Alt 30. June 2019, 09:12   #1
Newbie
 
Registriert seit: 30.06.2019
Beiträge: 1
Standard: KAD will einfach nicht Problem: KAD will einfach nicht



Jahrelang lief emule, jetzt (mit einem neuen Computer) geht nichts mehr. Der Port-Test war erfolgreich, nodes.dat - nodes server for emule kademlia net liefert 6 Kontakte und die Anzeige nach "Verbinden" lautet auf ewig "Verbindung wird hergestellt".

Windows 10, Vodafon-Router, eMule xtreme.

Ach ja, eine Server-Liste gibt's auch, da kommt ebenfalls nur "Verbindung wird hergestellt".

Was mache ich falsch?

Danke (schon jetzt)!
CandyLo ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: KAD will einfach nicht


  1. JDownloader will einfach nicht laden
    Filesharing - 13. December 2012 (2)
  2. emule suchfilter funktionieren einfach nicht
    Filesharing - 25. September 2010 (2)
  3. eMule verbindet sich einfach nicht!!
    Mülltonne - 5. November 2006 (2)
  4. Die Files werden einfach nicht fertig...nicht um alles in der Welt !
    eMule MODs - Allgemein - 30. March 2006 (5)
  5. emule verbindet einfach nicht
    eMule MODs - Allgemein - 18. November 2004 (4)
  6. sivka.v13b2 lädt einfach nicht .. :(
    Sivka-MOD - 2. August 2004 (2)
  7. Download will einfach nicht starten!
    eMule für Neulinge - und auch alte Hasen - 29. April 2004 (6)
  8. ICH kriegs einfach nicht hin !
    eDonkey - Overnet - Kdrive - 25. October 2003 (4)
  9. Ich weiß einfach nicht mehr weiter :-(
    eMule Allgemein - 25. August 2003 (31)
  10. emule zieht einfach nicht mehr!!!
    Mülltonne - 10. July 2003 (1)
  11. Er kommt einfach nicht in Fahrt...
    Mülltonne - 20. April 2003 (4)
  12. emule connected einfach nicht
    eMule Allgemein - 26. February 2003 (6)


Alle Zeitangaben in WEZ +1. Es ist jetzt 03:28 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK