[eMule-Web]  

Zurück   [eMule-Web] > OffTopic > Allgemeines OffTopic

Allgemeines OffTopic Alles Mögliche, was nicht in andere Kategorien reinpasst.

Antwort
 
LinkBack Themen-Optionen
Alt 3. April 2003, 08:17   #1
Advanced Member
 
Registriert seit: 08.12.2002
Beiträge: 184
Standard: Forum-Server... Nicht auf Sommerzeit eingestellt? Problem: Forum-Server... Nicht auf Sommerzeit eingestellt?



Mich würd mal Interessieren, wo unser Server für dieses Forum seinen Sitz hat, da er nicht mit der Sommerzeit arbeitet.
Ist mir nur grad so aufgefallen.
Nullman ist offline   Mit Zitat antworten
Alt 3. April 2003, 09:03   #2
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

abhilfe für den fehler:

im profil zeitzone "gmt + 2 stunden" einstellen.

NaP ist offline   Mit Zitat antworten
Alt 3. April 2003, 17:50   #3
Advanced Member
 
Registriert seit: 19.01.2003
Beiträge: 150
Standard: Forum-Server... Nicht auf Sommerzeit eingestellt? Forum-Server... Nicht auf Sommerzeit eingestellt? Details

Oder der Admin muss einen Hack installieren

__________________
Greetz euer malla

Für meine Rechtschreibfehler ist Frau Goldmann verantwortlich
malla ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Forum-Server... Nicht auf Sommerzeit eingestellt?


  1. Mkv Video nach Konvertierung Bitrate 0 Kbps obwohl virher eingestellt auf 256kbps
    Filesharing - 26. November 2012 (2)
  2. server liste wo zu finden? (nicht server.met)
    Xtreme MOD - 5. December 2008 (3)
  3. Richtig eingestellt
    Mülltonne - 2. May 2007 (4)
  4. RatDVD lässt sich auf einem Rechner ansehen, auf anderem nicht
    Video- und Brenn-Tools - 4. February 2007 (5)
  5. komme auf keinen server
    Mülltonne - 8. July 2005 (12)
  6. Internetverbindung bricht ein wenn Upload > 8 kB/s eingestellt
    eMule für Neulinge - und auch alte Hasen - 27. February 2005 (1)
  7. Pawcio Entwicklung eingestellt?
    eMule MODs - Allgemein - 13. February 2005 (1)
  8. Zugriff im Netzwerk auf Audio, aber nicht auf Video ??
    Hard- und Software Allgemein - 12. May 2004 (6)
  9. kann nicht auf server zugreifen
    eMule Allgemein - 16. September 2003 (3)
  10. Brauche Hilfe finde aber das passende Forum nicht
    Allgemeines OffTopic - 15. August 2003 (9)
  11. EMule-Bug bei Umstellung auf Sommerzeit !
    eMule MODs - Allgemein - 2. April 2003 (12)
  12. Irgendwie alles falsch eingestellt!!! HILFE !!! Newbie !!!
    eMule Allgemein - 14. January 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:30 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK