[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 13. May 2003, 19:09   #1
Newbie
 
Registriert seit: 13.05.2003
Beiträge: 3
Standard: bekomme immer nur eine low-id Problem: bekomme immer nur eine low-id



Ich habe folgendes problem:
bekomme immer nur eine low-id
habe aber keinen Router
auch wenn ich die firewall ausmache bekomme ich low-id

hatte bevor mein rechner ein mal ganz baden ging immer
eine high-id

Hat irgendjemand vielleicht eine Idee woran das liegen könnte?
Bitte um rückmeldung



basradur ist offline   Mit Zitat antworten
Alt 13. May 2003, 19:43   #2
Advanced Member
 
Benutzerbild von Baetmaen
 
Registriert seit: 23.01.2003
Beiträge: 105

Mal den mod gewechselt und geschaut obs dann klappt??

__________________
Microsoft: Which INI file do you want to reconfigure today?
Baetmaen ist offline   Mit Zitat antworten
Alt 13. May 2003, 20:46   #3
Gesperrt
 
Benutzerbild von Tealc
 
Registriert seit: 03.12.2002
Beiträge: 410
Standard: bekomme immer nur eine low-id bekomme immer nur eine low-id Details

Betriebssystem? Win XP? Internetverbindungsfirewall?

Kommt aber acuh auf den Mod an! Bei machen Mods verteilen Server ganz gerne Low ids!

Tealc ist offline   Mit Zitat antworten
Alt 14. May 2003, 16:15   #4
Newbie
 
Registriert seit: 13.05.2003
Beiträge: 3
Standard: bekomme immer nur eine low-id Lösung: bekomme immer nur eine low-id

ich habe mehrere mods für eMule 0.28b ausprobiert es hat nichts geholfen
immer noch eine low-id


basradur ist offline   Mit Zitat antworten
Alt 14. May 2003, 16:39   #5
Newbie
 
Registriert seit: 13.05.2003
Beiträge: 3
Standard: bekomme immer nur eine low-id bekomme immer nur eine low-id [gelöst]

aber das mit der firewall von xp passt
die war nämlich an und deshalb hat er das gemacht
danke für den tipp Tealc

basradur ist offline   Mit Zitat antworten
Alt 15. May 2003, 15:47   #6
Advanced Member
 
Benutzerbild von Baetmaen
 
Registriert seit: 23.01.2003
Beiträge: 105
Standard: bekomme immer nur eine low-id Re: bekomme immer nur eine low-id

Zitat:
Zitat von basradur
auch wenn ich die firewall ausmache bekomme ich low-id
Das gibt Sinn
__________________
Microsoft: Which INI file do you want to reconfigure today?
Baetmaen ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: bekomme immer nur eine low-id


  1. T-Sinus 1054 DSL! Wie bekomme ich eine HighID!?
    DSL Router - 24. February 2007 (53)
  2. wie bekomme ich bei Emule v0.44b eine hohe id
    Mülltonne - 15. April 2006 (1)
  3. Emule Ports immer ne Low ID
    Mülltonne - 11. September 2005 (1)
  4. immer low ID
    Mülltonne - 10. January 2005 (1)
  5. SMC Barricade 7004ABR bekomme nach ner weile LOW-ID
    DSL Router - 14. September 2004 (1)
  6. Bekomme immer die Fehlermeldung:
    Mülltonne - 8. March 2004 (1)
  7. Bekomme fast immer nur eine Low ID
    Mülltonne - 25. January 2004 (1)
  8. eMule v0.30d - immer nur Low ID !
    eMule Allgemein - 11. December 2003 (3)
  9. immer nur low ID!!!! :-(
    Mülltonne - 15. November 2003 (2)
  10. Bekomme immer weiter nachrichten
    eMule MODs - Allgemein - 21. June 2003 (2)
  11. Wie bekomme ich eine höhere ID?
    eMule MODs - Allgemein - 18. June 2003 (4)
  12. Immer mehr UL als Dl. Warum soll ich immer nur geben?
    eMule Allgemein - 9. December 2002 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 10:21 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK