[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 15. November 2003, 16:55   #1
Newbie
 
Registriert seit: 15.11.2003
Beiträge: 1
Standard: immer nur low ID!!!!  :-( Problem: immer nur low ID!!!! :-(



habe mir vor einer woche nen dsl router gekauft und jetzt habe ich jedes mal, wenn ich mich mit emule verbinde ne low id!
und dann kommen auch noch en paar verschiedene fehlermeldungen z.b.


You have a lowid. Please review your network config and/or your settings.

wie kann ich das problem beheben?
brauche dringend hilfe!

THX
cyberdaemon ist offline   Mit Zitat antworten
Alt 15. November 2003, 18:34   #2
Gesperrt
 
Registriert seit: 24.10.2003
Beiträge: 187

Firewall? (haste die aus?) Alle Ports freigegeben ?

LOcalGeneral ist offline   Mit Zitat antworten
Alt 15. November 2003, 18:40   #3
Gesperrt
 
Benutzerbild von Odinasgardson
 
Registriert seit: 14.01.2003
Beiträge: 1.015
Standard: immer nur low ID!!!!  :-( immer nur low ID!!!! :-( Details

Im Router ist eine Firewall die mußt du konfigurieren. Wie das geht steht oder besser sollte in der Anleitung zum Router stehen.

mfg
Odinasgardson

Odinasgardson ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: immer nur low ID!!!! :-(


  1. utorrent downloadet immer nur auf 0,4 kb/s
    Filesharing - 3. July 2012 (2)
  2. Emule Ports immer ne Low ID
    Mülltonne - 11. September 2005 (1)
  3. immer low ID
    Mülltonne - 10. January 2005 (1)
  4. Bei verbindung mit KAD immer LOW ID
    eMule Allgemein - 13. September 2004 (2)
  5. 2rechner, einer hat immer LOW ID
    DSL Router - 7. February 2004 (5)
  6. Bekomme fast immer nur eine Low ID
    Mülltonne - 25. January 2004 (1)
  7. Immer Low ID :-( seid neuem Board mit Lan on it .
    eMule Allgemein - 19. December 2003 (1)
  8. eMule v0.30d - immer nur Low ID !
    eMule Allgemein - 11. December 2003 (3)
  9. bekomme immer nur eine low-id
    eMule Allgemein - 15. May 2003 (5)
  10. immer nur 1download warum?
    eMule MODs - Allgemein - 20. March 2003 (1)
  11. Immer nur ein Dwonload
    eMule Allgemein - 22. January 2003 (1)
  12. Immer mehr UL als Dl. Warum soll ich immer nur geben?
    eMule Allgemein - 9. December 2002 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:16 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK