[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 25. December 2002, 14:53   #1
Newbie
 
Registriert seit: 25.12.2002
Beiträge: 25
Standard: Problem mit emule Problem: Problem mit emule



Hi bräuchte dringend hilfe, bekomm mein emule einfach nicht zum laufen!
Hab V0.24a installiert und auch die emule plus 0.24a-2a ausproniert aber es geht nix er bekennt bei beiden alles hochzuladen und begnnt dann auch downloads aber er läd nix es steht dann da das ich von z.b. einem user lade die übertragung bleibt aber auf 0 kb/s stehen und nach ca einer minute endet dann die übertragung wieder!
Hat jemand eine ahnung was das sein kann?????????
bin am verzweifeln!
mfg pascal
eraser1000 ist offline   Mit Zitat antworten
Alt 25. December 2002, 15:05   #2
Newbie
 
Registriert seit: 25.12.2002
Beiträge: 25
Standard: Problem mit emule Re: Problem mit emule

Zitat:
Zitat von eraser1000
Hi bräuchte dringend hilfe, bekomm mein emule einfach nicht zum laufen!
Hab V0.24a installiert und auch die emule plus 0.24a-2a ausproniert aber es geht nix er bekennt bei beiden alles hochzuladen und begnnt dann auch downloads aber er läd nix es steht dann da das ich von z.b. einem user lade die übertragung bleibt aber auf 0 kb/s stehen und nach ca einer minute endet dann die übertragung wieder!
Hat jemand eine ahnung was das sein kann?????????
bin am verzweifeln!
mfg pascal
Ps: hab versin 0.24b runtergeladen problem bleibt das gleiche

eraser1000 ist offline   Mit Zitat antworten
Alt 25. December 2002, 16:36   #3
Gesperrt
 
Registriert seit: 18.12.2002
Beiträge: 412
Standard: Problem mit emule Problem mit emule Details

Nein,da können wir dir nicht helfen!
Auser empfehlen:Versuche es mal mit 22c plus Versionen.
Die sind echt gut.

cu..........................................

TRbiggest ist offline   Mit Zitat antworten
Alt 25. December 2002, 17:08   #4
Gesperrt
 
Benutzerbild von Tealc
 
Registriert seit: 03.12.2002
Beiträge: 410
Standard: Problem mit emule Lösung: Problem mit emule

Aber nur die C3! Auf keinen FAll die Version 4!

Download 0.22c3:

http://world-of-alien.de/loaddown/main.php?file_id=19
Tealc ist offline   Mit Zitat antworten
Alt 25. December 2002, 17:12   #5
Gesperrt
 
Registriert seit: 18.12.2002
Beiträge: 412
Standard: Problem mit emule Problem mit emule [gelöst]

Warum nicht die 4?Gibt es was schlimmes an der Version 22c4??
Du brauchst mich nur aufzuklären,dass wars dann auch schon
cu....................................
TRbiggest ist offline   Mit Zitat antworten
Alt 25. December 2002, 21:16   #6
Gesperrt
 
Benutzerbild von Tealc
 
Registriert seit: 03.12.2002
Beiträge: 410

4 lief bei mir sehr schlecht! Ebenfalls bei einigen anderen Leuten! Später kam glaub ich raus, dass da wohl ein dicker Bug drin war
Tealc ist offline   Mit Zitat antworten
Alt 25. December 2002, 21:24   #7
Gesperrt
 
Registriert seit: 18.12.2002
Beiträge: 412

Aha danke für die erleuterung.

cu................................................
TRbiggest ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem mit emule


  1. Problem mit EMule v.48a Xtreme 6.1
    Mülltonne - 2. January 2008 (7)
  2. problem mit den Servern mit Emule 1.2b
    Mülltonne - 8. May 2007 (3)
  3. Hab ein problem mit emule
    Mülltonne - 18. July 2004 (1)
  4. habe problem mit emule (lizenz)
    eMule Allgemein - 22. March 2004 (9)
  5. Problem mit Emule 0.30a
    Mülltonne - 26. September 2003 (0)
  6. Problem mit emule - Absturz nach ca. 1 h
    eMule Allgemein - 4. July 2003 (27)
  7. problem mit der client.met und emule 0.29a mit LSD9c Mod
    eMule MODs - Allgemein - 26. June 2003 (11)
  8. Problem mit Emule Plus 1b (Zu viele Verbindungen)
    eMule MODs - Allgemein - 28. March 2003 (5)
  9. problem mit emule
    DSL Router - 12. March 2003 (3)
  10. Problem mit Emule Plus 22.c 4 - Vorlost 1i
    Mülltonne - 19. February 2003 (1)
  11. Problem mit Emule Plus 22.c 4 - Vorlost 1i
    Mülltonne - 19. February 2003 (0)
  12. Problem mit [MOD] eMule Plus 22c 3c
    eMule MODs - Allgemein - 9. December 2002 (10)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:48 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK