[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 17. July 2004, 22:57   #1
Newbie
 
Registriert seit: 22.05.2004
Beiträge: 2
Standard: Hab ein problem mit emule Problem: Hab ein problem mit emule



Tach oder auch nacht wenn man die zeit betrachtet.
hab folgendes problem mit emule....
es lahmt seit einigen tagen so 2 -5 kb
aber ich hab etwa 130 datein im Transfer und hab auch kademlia
aktieviert aber es funktioniert absolout nicht!
Ist es besser ich deaktiviere Kademlia wieder??
Gibt mir bitte rat und werft den beitrag nicht in
den mülltonne!
Noch etwas am rande ich habe Version v0.42g.
gruß boeder und danke im verraus
boeder ist offline   Mit Zitat antworten
Alt 17. July 2004, 23:49   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Bitte beachte die Checkliste vor dem Posten, mit einer solchen Überschrift findet dein Post den direkten Weg in die Tonne!

Wenn du dich etwas umsiehst wirst du die Xman-FAQ finden, dort lernst du was du falsch machst, von deinen 130 (!) Dateien im Transfer solltest du mal mindestens 100 auf Stopp stellen!

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hab ein problem mit emule


  1. Habe ein Problem Mit Jdownloader
    Filesharing - 10. May 2013 (2)
  2. hab bei alice angerufen wegen ein problem,hab eine feste IP bekommen downloads gehen nicht?
    Filesharing - 21. March 2011 (2)
  3. Hab da ein kleines Prob mit dem Jdownloader! Pls help^^
    Filesharing - 9. April 2010 (2)
  4. Ich hab da ein Problem mit Emule!!
    Mülltonne - 28. July 2006 (3)
  5. noch ein problem mit opera
    Mülltonne - 24. December 2003 (2)
  6. Ein komisches Problem mit eMule
    eMule Allgemein - 27. September 2003 (4)
  7. Hilfe. Hab ein großes problem.
    eMule Allgemein - 23. September 2003 (14)
  8. Habe ein Problem mit MophNext
    Mülltonne - 24. August 2003 (1)
  9. ich glaub langsam hab ich ein fettes problem?
    Mülltonne - 11. June 2003 (4)
  10. hab ein problem wenn ich nach 24 std. getrennt werde
    eMule MODs - Allgemein - 24. May 2003 (2)
  11. Hab auch ein Problem mit Tarod 11e!! Help!
    eMule MODs - Allgemein - 10. January 2003 (4)
  12. hab ein emule plus prob!
    eMule MODs - Allgemein - 17. December 2002 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:36 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK