[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Signatur

eMule Signatur Alle Fragen und Themen rund um die eMule-Signaturen

Antwort
 
LinkBack Themen-Optionen
Alt 22. July 2003, 13:10   #1
Junior Member
 
Registriert seit: 05.06.2003
Beiträge: 52
Standard: neue blacklotus Problem: neue blacklotus



Also habe ein problem habe mir eine sig gemacht und hochgeladen alles wird angezeigt außer der ratio session und gesamt da stehen werte die nicht stimmen 1:1 usw und bei downloadtotal stehen werte die ich auch nie habe
Erazor2k3 ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:15   #2
Junior Member
 
Benutzerbild von durane
 
Registriert seit: 19.05.2003
Beiträge: 93

http://www.emule-web.de/board/viewtopic.php?t=4924

__________________
AMD Athlon 2800+ (208x real GHz @ 235x real GHz) / Wasserkühlung / 512MB DDR Corsair CL 2 / 200GB Platte / T-DSL (www.durane.endofinternet.net)
durane ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:17   #3
Junior Member
 
Registriert seit: 05.06.2003
Beiträge: 52
Standard: neue blacklotus neue blacklotus Details

danke aber daraus werde ich nicht gerade schlauer
dann müssten die werte wenigstens halbwegs annährend sein habe alles neu draufgemacht von emule und siehe da habe trotzdem voll viel dl

Erazor2k3 ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:21   #4
Senior Member
 
Benutzerbild von Vip2002
 
Registriert seit: 05.03.2003
Beiträge: 488
Standard: neue blacklotus Lösung: neue blacklotus

durane,

Er frag nach ratio, meine Frage bezog sich auf average

Allerdings sind ratio Variablen nicht neu.
Betrifft der "Resetbug" demnach auch "alte" Variablen?
__________________
<MfG> ViP2002 </MfG>

-- :o DON`T PANIC! - Deine Hardware reicht für eMule allemal :o --
Vip2002 ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:21   #5
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800
Standard: neue blacklotus neue blacklotus [gelöst]

durane,
das ist es nicht was Erazor2k3 meint.
Hab von ihm vorhin ne PM bekommen in der er mir das Problem etwas besser geschildert hat.

Wenn ich nochmal sein Problem schildern darf:
Version 12a
Downloadmenge und Uploadmenge werden nicht aktualisiert. Ebenso das Ratio nicht.

Wußt nur leider auch keinen Rat.
__________________
Xman ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:23   #6
Senior Member
 
Benutzerbild von Vip2002
 
Registriert seit: 05.03.2003
Beiträge: 488

Zitat:
Zitat von Xman
Wenn ich nochmal sein Problem schildern darf:
Version 12a
War das nicht eine verbugte Version?
Wie sieht es denn aus, wenn er die neueste einsetzt?
__________________
<MfG> ViP2002 </MfG>

-- :o DON`T PANIC! - Deine Hardware reicht für eMule allemal :o --
Vip2002 ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:26   #7
Junior Member
 
Benutzerbild von durane
 
Registriert seit: 19.05.2003
Beiträge: 93

sry ich hab mir das thema durch gelesen und dachte das das sei fast das selbe
tschuldigung (werd mich wegen dem unterschied gleich mal schlau machen)
__________________
AMD Athlon 2800+ (208x real GHz @ 235x real GHz) / Wasserkühlung / 512MB DDR Corsair CL 2 / 200GB Platte / T-DSL (www.durane.endofinternet.net)
durane ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:27   #8
Junior Member
 
Registriert seit: 05.06.2003
Beiträge: 52

habe jetzt di 12b2 genau das gleiche
Erazor2k3 ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:29   #9
Junior Member
 
Registriert seit: 05.06.2003
Beiträge: 52

also ich habe den lamerz choice 9.7p basierend auf 29c oben ist ja meine sig schu es dir an meine ratio liegt jetzt real bei 1,08:1 und der gesamte auch habe alles neu drauf und wat nu *g*
Erazor2k3 ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:34   #10
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

durane,
gibt nichts zu entschuldigen, waren ja magere Ausgangsinformationen

möglicherweise ist da was mit dem LC nicht ok. Möglicherweise gibts da aber auch ne ganz einfache Lösung, wo wir nur grad auf dem Schlach stehen. Wahrscheinlich weiß Blacklotus mehr
__________________
Xman ist offline   Mit Zitat antworten
Alt 22. July 2003, 13:36   #11
Junior Member
 
Registriert seit: 05.06.2003
Beiträge: 52

naja trotzdem danke an euch alle habe es aber auch mit anderen versionen gehabt die neu sivka usw.
Erazor2k3 ist offline   Mit Zitat antworten
Alt 22. July 2003, 15:11   #12
Unregistrierter Gast
 
Registriert seit: 29.11.2002
Beiträge: 3.624

also ich hab mit der 12a keine probleme. von dem her kann das mit der verbugten version net ganz stimmen.
Anonymous ist offline   Mit Zitat antworten
Alt 22. July 2003, 16:15   #13
Senior Member
 
Benutzerbild von Vip2002
 
Registriert seit: 05.03.2003
Beiträge: 488

renegade,

hast Recht, war die 12 nicht die 12a, war mein Fehler.
__________________
<MfG> ViP2002 </MfG>

-- :o DON`T PANIC! - Deine Hardware reicht für eMule allemal :o --
Vip2002 ist offline   Mit Zitat antworten
Alt 22. July 2003, 16:43   #14
Board Profi
 
Benutzerbild von Blacklotus
 
Registriert seit: 29.12.2002
Beiträge: 1.000

Also wegen dem Bug in den beiden neuen Variabeln : Der betrifft nur die beiden neuen Variabeln und ist auch seit letzter Nacht gefixt.

Also das die beiden gesamt Traffic Variabeln falsch sind ist eher unwarscheinlisch denn die werden 1 zu 1 gelesen und es ist sehr unwarscheinlisch das dein eMule Mod nicht in der lage ist die richtig zu schreiben

Wäre ganz sinnvoll wenn du mal folgende Variabeln postest:

Session Upload
Session Download
Session Ratio

Gesamt Upload
Gesamt Download
Gesamt Ratio

Dann kann man sehen ob es wirklich einen Bug gibt. Was ich nicht glaube

Ach nochwas sag zu dem Proggi doch bitte OnlineSig und nicht Blacklotus ,danke
Blacklotus ist offline   Mit Zitat antworten
Alt 22. July 2003, 17:01   #15
Junior Member
 
Registriert seit: 05.06.2003
Beiträge: 52
Standard: neue blacklotus werte

session upload:72mb session dl:103mb session ratio:1:1,43
gesamt ul 495mb gesamt dl:491mb gesamt ratio:1,01:1

habe den muli neu installiert sonst viel mehr

Erazor2k3 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: neue blacklotus


  1. Neue Forensoftware
    Board Nachrichten - 28. August 2006 (117)
  2. Powershare für neue Eigenreleases - Limitiert oder eher Aktiviert (neue Vorschläge)
    eMule MODs - Allgemein - 16. July 2006 (5)
  3. onlineSig Blacklotus 13b Fehlermeldung!
    eMule Signatur - 12. September 2004 (13)
  4. E-Mail Funktion bei Blacklotus [13]
    eMule Signatur - 10. August 2004 (0)
  5. Neue Erfahrung
    Mülltonne - 6. August 2004 (1)
  6. Wo neue server?
    eMule Allgemein - 25. August 2003 (4)
  7. @Blacklotus: Unterschied AverageSessionUL vs. ulaverage
    eMule Signatur - 22. July 2003 (7)
  8. Frage an Blacklotus
    eMule Signatur - 13. May 2003 (5)
  9. Tip für OnlineSignature an Winki und Blacklotus
    eMule Signatur - 20. February 2003 (14)
  10. Online Signatur by Blacklotus
    eMule Signatur - 13. February 2003 (19)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:23 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK