[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 31. July 2003, 12:16   #1
Newbie
 
Registriert seit: 31.07.2003
Beiträge: 3
Standard: [Prob] LowIDs nur mit eMule Morph Problem: [Prob] LowIDs nur mit eMule Morph



Hiho. Ich hab die letzten beiden Versionen vom Morph mal angetestet und fetsgestellt, dass ich nur mit diesem Mod ständig LowIds bekomme (your Port xxxx is not reachable). Ich habe keinen Router, keine Firewall und habs auch schon mit alternativen Ports (z.B. 21) getestet. Schmeiß ich den Morph runter und nen frischen Muli oder nen anderen Mod drauf gehts wieder. Jemand ne Idee woran das liegen kann? Funktionsmäßig ist der Morph ja eigentlich schon ziemlich nice.
__________________
greets, TiDE.
TiDE ist offline   Mit Zitat antworten
Alt 31. July 2003, 12:19   #2
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

für Fragen zum Mod haben wir bereits ein extra-Topic. Hier wurde sogar vor kurzem die gleiche Frage gestellt.
Also nächstes mal erst Lesen, bitte!

__________________
Xman ist offline   Mit Zitat antworten
Alt 31. July 2003, 12:35   #3
Newbie
 
Registriert seit: 31.07.2003
Beiträge: 3
Standard: [Prob] LowIDs nur mit eMule Morph [Prob] LowIDs nur mit eMule Morph Details

Sry. Wusste nicht, dass jede einzelne Frage zu dem Mod mit in das eine Topic gehört. Über Sinn und Unisnn lässt sich da wohl streiten. Machts etwas unübersichtlich und verbirgt den Beitrag auch ganz gut vor der Suchfunktion (hat man nicht vor für eine Frage alle Seiten eines Beitrags zu lesen). Naja,
thx anyway ...

__________________
greets, TiDE.
TiDE ist offline   Mit Zitat antworten
Alt 31. July 2003, 12:42   #4
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800
Standard: [Prob] LowIDs nur mit eMule Morph Lösung: [Prob] LowIDs nur mit eMule Morph

TiDE,
übebr Übersichtlichkeit läßt sich wirklich streiten. Aber die Suchfunktion funktioniert auch so einwandfrei, wenn man sie richtig bedient.
Ok, ich gib zu es ist nicht allzuleicht darum mal ne Anleitung:

Beim Suchen unten anklicken:
Ergebnise anzeigen als -->Beiträge

Jetzt kannst Du durchlesen. Wenn Du was passendes gefunden hast, dann auf "Titel" klicken. Nun bist Du im Topic an der passenden Stelle.
__________________
Xman ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: [Prob] LowIDs nur mit eMule Morph


  1. hab prob. mit jDownloader
    Filesharing - 26. May 2010 (2)
  2. Sicherheit mit Emule Morph XT 9.3
    Mülltonne - 21. January 2007 (5)
  3. LowIDs und Servertimeouts mit Zyxel Router von Arcor
    DSL Router - 17. March 2006 (19)
  4. prob mit ports
    Mülltonne - 24. February 2006 (4)
  5. Prob mit Overnet
    eDonkey - Overnet - Kdrive - 26. November 2003 (3)
  6. Prob. mit update auf emule sivka version über 030a v10a1
    Sivka-MOD - 16. November 2003 (4)
  7. Habe prob. mit der 30 b.
    Mülltonne - 6. October 2003 (5)
  8. eMule v30a: Prob mit Temp Dateien :'(
    eMule MODs - Allgemein - 8. September 2003 (3)
  9. Riesen Prob mit eMule 0.29c MorphNext 1b!!!
    Mülltonne - 6. August 2003 (6)
  10. Prob mit Internetverbindungsfreigabe...
    eMule Allgemein - 11. March 2003 (7)
  11. Prob mit E23b Tarod14b
    eMule MODs - Allgemein - 6. February 2003 (2)
  12. prob internes netzwerk mit ics
    eMule MODs - Allgemein - 11. January 2003 (12)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:40 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK