[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 8. September 2003, 18:01   #1
Newbie
 
Registriert seit: 08.09.2003
Beiträge: 2
Standard: eMule v30a: Prob mit Temp Dateien  :'( Problem: eMule v30a: Prob mit Temp Dateien :'(



Hi!
Ich habe folgendes Problem: Habe bis vor etwa einer Woche mit einer eMule Version <30a runtergeladen, doch mit dem Update auf emule v30a LSD12b sind alle Downloads weg! Ziemlich Schade, da ich doch bei einigen Sachen echt lang laden musste...
Kann mir einer helfen??
mfg
Tanky
Tanky ist offline   Mit Zitat antworten
Alt 8. September 2003, 18:07   #2
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

Tanky,
die können doch nicht weg sein. Bist Du Dir sicher bei den Einstellungen den richtigen Pfad zum temp-Ordner angegeben zu haben ?

Ansonsten schau mal in diesen Ordner und schieb alle Dateien außer .part und .met in ein andres Verzeichnis. Klappt alles, so kannste die eben verschobenen Dateien löschen.

__________________
Xman ist offline   Mit Zitat antworten
Alt 8. September 2003, 18:48   #3
Newbie
 
Registriert seit: 08.09.2003
Beiträge: 2
Standard: eMule v30a: Prob mit Temp Dateien  :'( eMule v30a: Prob mit Temp Dateien :'( Details

hab vergessen zu erwähnen, dass ich formatiert habe bevor ich v30a installierte und mir alle dateien aus dem temp ordner gebrannt hab! hat vorher auch immer funktioniert wenn ich sie danach wieder in temp ordner gepackt habe! ! ! aber nun gehts nicht . verzeichnisse und so is alles korrekt.
mfg

Tanky ist offline   Mit Zitat antworten
Alt 8. September 2003, 20:45   #4
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800
Standard: eMule v30a: Prob mit Temp Dateien  :'( Lösung: eMule v30a: Prob mit Temp Dateien :'(

Tanky,
die met dateien haste aber schon mitgebrannt ?
__________________
Xman ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eMule v30a: Prob mit Temp Dateien :'(


  1. Verschwundene Temp-Dateien
    eMule MODs - Allgemein - 27. November 2005 (8)
  2. Mehr .part Dateien im temp als eMule erkennt
    eMule Allgemein - 29. May 2004 (4)
  3. Temp Dateien erkennen
    eMule Allgemein - 25. January 2004 (4)
  4. Prob. mit update auf emule sivka version über 030a v10a1
    Sivka-MOD - 16. November 2003 (4)
  5. emule v30a(athlzan).3.3.5
    Mülltonne - 4. November 2003 (3)
  6. kleines Prob mit TMPGEnc und avs.dateien
    Video- und Brenn-Tools - 20. October 2003 (1)
  7. V30a mit Top speed und trotzdem Ärger mit T-DSL
    DSL Router - 2. September 2003 (11)
  8. Riesen Prob mit eMule 0.29c MorphNext 1b!!!
    Mülltonne - 6. August 2003 (6)
  9. [Prob] LowIDs nur mit eMule Morph
    eMule MODs - Allgemein - 31. July 2003 (3)
  10. emule frage wg.temp dateien und chello
    eMule Allgemein - 3. May 2003 (0)
  11. part-Dateien zwar im Temp Ordner aber nicht mehr in eMule
    Mülltonne - 13. April 2003 (6)
  12. temp-dateien
    eMule Allgemein - 7. April 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:38 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK