[eMule-Web]  

Zurück   [eMule-Web] > Einsteiger Bereich > eMule für Neulinge - und auch alte Hasen

eMule für Neulinge - und auch alte Hasen Alles Wissenswerte für einen guten Start. Einstellungstips & FAQ. Troubleshooting, wenn Muli nicht so recht mag.

Antwort
 
LinkBack Themen-Optionen
Alt 3. November 2005, 21:02   #1
Newbie
 
Registriert seit: 03.11.2005
Beiträge: 2
Huh?: keine verbindung zum Server Problem: keine verbindung zum Server



Hallo
bekomme auch die fehler Meldung "keine Serverliste gefunden in Adresse.dat"
Hab aber bereits Emule Version 0.46c mein Betriebssystem WinXP Pro SP1 DSL6000 von T-online
Firewall und Virusprogramme kein Problem Router auch nicht.
Hatte aber emule auch auf den 2PC drauf gehabt und seit dem nix mehr.
auch Deinstallation vom 2PC und Neuinstallation auf 1PC hat nix gebracht.
irgendeine Idee???
Press Enter ist offline   Mit Zitat antworten
Alt 4. November 2005, 00:14   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Gehe mal hierhin und klicke auf "Add to emule".

Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 4. November 2005, 12:40   #3
Newbie
 
Registriert seit: 03.11.2005
Beiträge: 2
Lachen: keine verbindung zum Server keine verbindung zum Server Details

Dank dir aalerich funktioniert wieder erste sahne
nochmals besten dank

Press Enter ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: keine verbindung zum Server


  1. Emule: keine Verbindung zum Server
    Filesharing - 22. November 2010 (2)
  2. emule Keine verbindung mehr zum Kad Server
    Mülltonne - 12. October 2009 (1)
  3. Keine Kad-Verbindung ohne Server-Verbindung unter Vista
    eMule Allgemein - 4. January 2008 (8)
  4. Keine Verbindung mehr zum KAD
    eMule Allgemein - 16. November 2007 (19)
  5. Server appears to be Dead - Keine Verbindung zu EmuleServern Möglich
    eMule Allgemein - 11. May 2005 (0)
  6. Keine verbindung zum ed2k-netz trotz kad verbindung und pos. tcp-udp-test!
    Mülltonne - 13. April 2005 (0)
  7. Verbindung zum Server geht alle 15-20 min. verloren
    DSL Router - 17. November 2004 (28)
  8. keine verbindung zum server (razorback)
    eMule für Neulinge - und auch alte Hasen - 25. August 2004 (1)
  9. Verliere immer wieder Verbindung zum Server
    eMule für Neulinge - und auch alte Hasen - 1. March 2004 (1)
  10. eWombat o.o65d (keine Server zum Verbinden)
    eMule MODs - Allgemein - 10. February 2004 (3)
  11. Keine Verbindung zum Server
    eMule Allgemein - 5. August 2003 (1)
  12. hohe cpu auslastund nach verbindung zum server
    eMule Allgemein - 27. April 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 00:55 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK