[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 11. August 2003, 15:55   #1
Newbie
 
Registriert seit: 10.08.2003
Beiträge: 6
Standard: Neu bei Emule Problem: Neu bei Emule



Hallo Leute, ich bin neu bei Emule, und bräuchte Eure Hilfe.
Ich habe die eMule Version v029c und komme mit den Einstellungen
nicht so gut zurrecht.
Ich bin bei Netcologne, und habe Adsl, und Windows Me.
Kann mir jemand vielleicht sagen, was ich bei den Verbindungen am besten einstellen soll ???
Folgendes habe ich eingestellt :
Kapazitäten Limits

Download Download
96 Kbs 86 Kbs

Upload Upload

16 Kbs 12 kbs

Clilentport

tcp 4662 udp 4672

hard limit max. verbindungen

300 50 Wenn ich höer einstelle, sagt der mir, das mein
Betriebssystem instabiel werden kann.

Sind das die richtigen Werte ???? Oder gibt es noch bessere Einstellungen ???
Bitte hilft, schon mal im vorraus, vielen Dank.
gunpower ist offline   Mit Zitat antworten
Alt 11. August 2003, 17:42   #2
Advanced Member
 
Benutzerbild von Jockel
 
Registriert seit: 20.02.2003
Beiträge: 184

gunpower
guck mal Hier da steht alles bestens beschrieben !

__________________
Jockel ist offline   Mit Zitat antworten
Alt 22. August 2003, 22:44   #3
Senior Member
 
Benutzerbild von Mulio
 
Registriert seit: 12.07.2003
Beiträge: 341
Standard: Neu bei Emule Neu bei Emule Details

Du benutzt Win 98 oder?

__________________
Saug du Esel!
Mulio ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Neu bei Emule


  1. Frage emule deinstallieren / neu installiern wichtig!
    Filesharing - 13. July 2012 (2)
  2. Wenn eMule 0.48a läuft startet Vista neu
    eMule Allgemein - 22. August 2007 (10)
  3. Netgear WNR854T Startet immer neu wenn emule leuft
    DSL Router - 28. May 2007 (14)
  4. Rechner Startet immer Neu, wenn eMule läuft
    eMule Allgemein - 8. March 2007 (3)
  5. Umfrage zu Emule alt 0.30 u neu ab 0.4x
    eMule Allgemein - 12. March 2005 (7)
  6. Emule startet neu wenn ich Link anklicke
    eMule Allgemein - 3. March 2005 (4)
  7. HILFE NEU ANFANG EMULE
    Mülltonne - 9. April 2004 (1)
  8. Neu: Schutz für Tauschbörsen (eMule, Kazaa, etc...)
    Mülltonne - 28. March 2004 (1)
  9. bin ganz neu bei emule - was sind pings ?
    eMule für Neulinge - und auch alte Hasen - 7. February 2004 (2)
  10. Emule startet Rechner neu!
    eMule Allgemein - 28. August 2003 (26)
  11. eMule neu, aber richtige Einstellungen?
    eMule Allgemein - 5. February 2003 (17)
  12. eMule neu und nun Richtig einstellen
    Mülltonne - 4. February 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:29 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK