[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Umfrageergebnis anzeigen: Welche Version nutzt Ihr von Emule ???
Version 0.30 0 0%
Version 0.30 MOD 3 15,00%
Version 0.4x mit KAD MOD 11 55,00%
Version 0.4x mit KAD Original 3 15,00%
Version 0.4x ohne KAD MOD 2 10,00%
Version 0.4x ohne KAD Original 1 5,00%
Teilnehmer: 20. Sie dürfen bei dieser Umfrage nicht abstimmen

Antwort
 
LinkBack Themen-Optionen
Alt 12. March 2005, 00:10   #1
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499
Beitrag: Umfrage zu Emule alt 0.30 u neu ab 0.4x Problem: Umfrage zu Emule alt 0.30 u neu ab 0.4x



Hallo zusammen,

Schade das so wenige mitmachen ! Hätte mehr erwartet !

wie ich so beim rumsuchen im Forum festgestellt habe, gibt es einige, die mit Version 0.4x mit KAD Probleme haben. Ich selber gehöre auch zu diesen.

Mich würde interessieren, wer noch die alte 0.30 oder die neue Versionen ab 0.4x nutzt.

Auch eure Erfahrungen im Allgemeinen würde mich interessieren.

Bitte macht auch Angaben welche Hardware Ihr nutzt !

Mein Esel System:

2 x Athlon 2000 MP DUAL auf Tyan board

1024 MB RAM

Boot HDD: 20 GB

Incoming 2 x 120 GB RAID 1

TEMP 2 x 120 GB RAID 1

Servergehäuse IBM umgebaut

2 Netzteile

DVD Toshiba 1912

8 x 80er Papstlüfter

Floppy

OS: Windows 2000 Server SP4

IBM Tastatur

IBM Maus

Graga: Matrox 550

Bildschirm 17 Zoll Siemens 17P1

Emule: Xtreme 2.2

AMD RULES !
Danke !

Geändert von drfreak2004 (18. March 2005 um 11:04 Uhr)
drfreak2004 ist offline   Mit Zitat antworten
Alt 12. March 2005, 00:17   #2
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


eMule: 0.45b EastShare 9 (StulleMule )
Netzwerke: eD2K & KAD
CPU: AMD XP 1900+
RAM: 512 MB DDR RAM (hoffentlich bald 1 GB...)
GraKa: Sapphire Radeon 9600 XT 256 MB DDR RAM
Leitung: T-DSL 1000
ISP: T-Online (Flat)
Router: Teledat 630

Bemerkung: Man sollte dem Ding Hörner aufsetzen, rennt wie der Teufel!

MFG Stulle

__________________
Here comes the Kaiser Von Shizer! Oufweidersehen. with Hanzel und Gretyl

Ja, ich bin Misanthrop!
Stulle ist offline   Mit Zitat antworten
Alt 12. March 2005, 00:29   #3
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800
Standard: Umfrage zu Emule alt 0.30 u neu ab 0.4x Umfrage zu Emule alt 0.30 u neu ab 0.4x Details

ich weiß was ihr gewählt habt
hmm.. ich benutz zurzeit gar nix. Wenn ich am Mod basteln bin, tu ich eh nur hochladen... denn wenn man alle 30 Minuten emule neu startet, dann hat man nicht viel down
Falls ich aber doch mal wieder Lust habe, nach herzenslust zu saugen bin ich noch beim Xtreme 2.2 (aber nimma lange )

Um einer Anfrage gerecht zu werden.. System:
Athlon Xp2600
irgendein nicht schlechtes Asus Board
512 MB Ram

__________________

Geändert von Xman (12. March 2005 um 01:00 Uhr)
Xman ist offline   Mit Zitat antworten
Alt 12. March 2005, 09:50   #4
Gesperrt
 
Benutzerbild von Stevil
 
Registriert seit: 13.01.2005
Ort: Bergheim, Köln
Beiträge: 51
Standard: Umfrage zu Emule alt 0.30 u neu ab 0.4x Lösung: Umfrage zu Emule alt 0.30 u neu ab 0.4x

eMule: 0.45b pHoeniX 1.14
Netzwerke: KAD
CPU: AMD 64 3200+
RAM: 1x1024 DDR400 Kingston
GraKa: Asus Radeon 9800pro XT 256
Leitung: 1und1 2024
ISP: 1und1 Flatrate Plus
Router: AVM Fritz!Box WLAN

benutze NUR kad und bin mehr als glücklich damit
Stevil ist offline   Mit Zitat antworten
Alt 12. March 2005, 12:50   #5
Senior Member
 
Benutzerbild von daenemark
 
Registriert seit: 28.02.2003
Beiträge: 369
Standard: Umfrage zu Emule alt 0.30 u neu ab 0.4x Umfrage zu Emule alt 0.30 u neu ab 0.4x [gelöst]

eMule: 0.45b x3alpha 2.3
Netzwerke: eD2K/ Kad
CPU : AMD 1800 XP
RAM : 1024MB SDRAM
Board:K7SEM
Sound und Grafik on Board
Router : U.S. Robotics 8000
ISP : Netcologne Flatrate
__________________
daenemark

Wer Rechtschreibfehler findet darf sie behalten.
Ich auch MoB-I
daenemark ist offline   Mit Zitat antworten
Alt 12. March 2005, 13:17   #6
Moderator
 
Benutzerbild von mav744
 
Registriert seit: 20.11.2004
Ort: IOWA
Beiträge: 886


eMule: im Moment Max 1c ansonsten X3Alpha
Netzwerk: ed2k
CPU: AMD Sempron 2500+
Ram:256 MB DDR 333
Board:M7VIG400Pro
Sound:on Board
Grafik: 3D Kyro Prophet 4500 64 MB Ram
Gehäuse: Case Mod mit 5 Lüftern
Festplatten: 3 (1x40GB, 1x13GB, und für den Muli 80GB)
Sony DVD-RW DRU-710A
OS: Windows 2000 SP4
15 Zoll Monitor (7 Jahre alt)
TCM Funktastatur und Optische Funkmaus
Lexmark all in one Drucker

Mit Kad ist mein Overhead extrem hoch, mehr kann ich nicht dazu sagen

Mit freundlichen Grüssen
mav744
__________________
Das Muli ist kein Porsche auch langsam kommt man an das Ziel (Geduld Zahlt sich immer aus)
mav744 ist offline   Mit Zitat antworten
Alt 12. March 2005, 13:48   #7
Senior Member
 
Benutzerbild von lexaiden
 
Registriert seit: 06.10.2003
Beiträge: 384


Steht soweit alles unter meinem Sysprofile was Du wissen willst. -> http://www.sysprofile.de/index.php?id=31

Ich nutze KAD nicht mehr seitdem ich es in Version 0.41b (wenn ich mich recht entsinne) als Killer identifiziert habe . Es lässt bei mir immer eMule abstürzen, egal welche Version/ MOD.
__________________
eMuleRechner: CPU Pentium-M 2266Mhz - 2Mb L2Cache, 2GB Ram, WinXP Pro SP3 mehr...
Netzwerk: (VDSL-Modem - 300HS) <--> (Router PIII 533Mhz - FLI4L) <--> (8-Port Switch/ WLAN AccessPoint WRT54) <--> (3x Clients)
lexaiden ist offline   Mit Zitat antworten
Alt 12. March 2005, 15:20   #8
Senior Member
 
Registriert seit: 07.02.2003
Beiträge: 439

WinXP prof SP2
AMD64 3400+, 1024 MB Ram auf Gigabyte GA-K8NS Pro
5 Festplatten, alle Partitionen NTFS
Provider: TDSL 1000 / T-Online
Firewall: Agnitum Outpost 2.5
Win XP interne Firewall:aus
Router: Netgear RP614 (Firmware 4.15 RC4 Dec 03 2003)

emule 0.45b original (früher hatte ich Sivkas Mods) - läuft super!

Kad ist an, bringt gut 50% der Quellen.
Frizz ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Umfrage zu Emule alt 0.30 u neu ab 0.4x


  1. Emule umfrage
    Filesharing - 5. September 2009 (2)
  2. Part system ... alt - neu?
    Xtreme MOD - 3. December 2005 (7)
  3. Von ALT auf NEU, aber wie ???
    Mülltonne - 17. March 2005 (0)
  4. alt...älter....uralt
    eMule Signatur - 15. June 2004 (209)
  5. UMFRAGE: An alle eMule-User mit WLAN
    DSL Router - 20. April 2004 (2)
  6. Umfrage:
    Mülltonne - 11. December 2003 (11)
  7. Alt besser als Neu????
    Mülltonne - 19. October 2003 (8)
  8. Update von alter Plus auf LSD...alt = besser als neu??
    eMule MODs - Allgemein - 27. August 2003 (7)
  9. Neu bei Emule
    Mülltonne - 22. August 2003 (2)
  10. Umfrage
    eMule MODs - Allgemein - 31. May 2003 (3)
  11. Umfrage
    Board-Kneipe 'Laberecke' - 25. February 2003 (26)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:48 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK