[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 13. April 2003, 11:40   #1
Newbie
 
Registriert seit: 13.04.2003
Beiträge: 4
Standard: part-Dateien zwar im Temp Ordner aber nicht mehr in eMule Problem: part-Dateien zwar im Temp Ordner aber nicht mehr in eMule



Ich habe heute ein Update auf eMule v0.27c Morph V3b gemacht. Dann hab ich meinen Temp-Ordner in das entsprechende Verzeichnis verschoben. Als ich dann meinen eMule startete, waren da keine Dateien mehr. Was soll ich nun machen?!?
Mightymagic ist offline   Mit Zitat antworten
Alt 13. April 2003, 11:51   #2
RuZap
Gast
 
Beiträge: n/a

Schau mal in der eMule Tools sektion...

  Mit Zitat antworten
Alt 13. April 2003, 12:02   #3
Gesperrt
 
Registriert seit: 15.02.2003
Beiträge: 258
Standard: part-Dateien zwar im Temp Ordner aber nicht mehr in eMule part-Dateien zwar im Temp Ordner aber nicht mehr in eMule Details

@Mightymagic,
haste auch den richtigen pfad zum temp eingegeben?

Sledge ist offline   Mit Zitat antworten
Alt 13. April 2003, 12:02   #4
Newbie
 
Registriert seit: 13.04.2003
Beiträge: 4
Standard: part-Dateien zwar im Temp Ordner aber nicht mehr in eMule Lösung: part-Dateien zwar im Temp Ordner aber nicht mehr in eMule

Oh man, bin ich blöd. Danke sledge. Das wars!
Mightymagic ist offline   Mit Zitat antworten
Alt 13. April 2003, 12:04   #5
RuZap
Gast
 
Beiträge: n/a
Standard: part-Dateien zwar im Temp Ordner aber nicht mehr in eMule part-Dateien zwar im Temp Ordner aber nicht mehr in eMule [gelöst]

lol.......
  Mit Zitat antworten
Alt 13. April 2003, 12:07   #6
Gesperrt
 
Registriert seit: 15.02.2003
Beiträge: 258

@Mightymagic,

gottseidank sinds meistens kleine fehlerchen,no prob
Sledge ist offline   Mit Zitat antworten
Alt 13. April 2003, 12:17   #7
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

ok, tonne
NaP ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: part-Dateien zwar im Temp Ordner aber nicht mehr in eMule


  1. emule: Temp-Ordner
    Filesharing - 2. April 2009 (2)
  2. Download fertig aber nicht im Incoming-Ordner
    eMule MODs - Allgemein - 2. October 2006 (3)
  3. Welche Dateien im Temp Ordner sind vom Xtreme MOD?
    Xtreme MOD - 13. August 2006 (2)
  4. Temp-Ordner nimmt wesentlich mehr Platz ein als ich runtergeladen habe
    eMule für Neulinge - und auch alte Hasen - 9. December 2005 (2)
  5. part-datei in temp aber wird bei emule nicht angezeigt
    eMule MODs - Allgemein - 9. August 2004 (8)
  6. Mehr .part Dateien im temp als eMule erkennt
    eMule Allgemein - 29. May 2004 (4)
  7. Eine Datei im Temp-Ordner lässt sich nicht löschen!
    eMule für Neulinge - und auch alte Hasen - 29. April 2004 (8)
  8. Welche Dateien braucht man im temp Ordner ?
    eMule Allgemein - 17. December 2003 (1)
  9. Temp-Ordner wird nicht geleert
    eMule Allgemein - 28. July 2003 (8)
  10. eMule startet nicht - zuviele part Dateien?
    eMule Allgemein - 8. June 2003 (9)
  11. Dateien aus Temp-Ordner werden nicht geladeb!!!
    eMule Allgemein - 19. April 2003 (1)
  12. Mule startet nicht meht bei vollem Temp Ordner
    eMule Allgemein - 5. February 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 20:21 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK