[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 2. October 2003, 19:23   #1
Newbie
 
Registriert seit: 02.10.2003
Beiträge: 4
Standard: Probleme mit eMule v0.30b Problem: Probleme mit eMule v0.30b



Hi,

mein Esel läuft jetzt seit ein paar Stunden und lädt die ganze Zeit nur eine File mit einer sagenhaften Geschwindigkeit von 1kb/s. Kann mir da einer helfen ich benutze kein Mod, sondern die ganz normale Version. Ausserdem braucht eMule sehr lange um Quellen zu finden, wo nicht "zu viele Verbindungen" hinter steht.

Meine Einstellungen:

OS: Win XP Pro + SP1

Download:
Kapazitäten/Limits
96/86

Upload:
Kapazitäten/Limits
16/12

TCP/UDP:
779/789

Hard Limit:
350

Max. Verbindungen:
400

max. neue Verbindungen pro 5 Sek:
35

Dateipuffer:
240000

Gefundene Quellen:
6259
GeeX ist offline   Mit Zitat antworten
Alt 2. October 2003, 20:04   #2
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

Sieh Dir mal die Zahl Deiner gefundenen Quellen an 6259....na.... klingeln die Warnglocken ?

Die sind fasst doppelt so hoch,als sie im optimalen Fall sein sollten.
Dein Client ist fast ausschliesslich mit Telefonieren beschäftigt.

EMULE soll aber Uploaden und Downloaden !!!

Also: Hartlimit runter, max. Verbindungen runter.
Versuchs mal mit 200/200

Januar

Januar1956 ist offline   Mit Zitat antworten
Alt 2. October 2003, 21:55   #3
Senior Member
 
Benutzerbild von Mulio
 
Registriert seit: 12.07.2003
Beiträge: 341
Standard: Probleme mit eMule v0.30b Probleme mit eMule v0.30b Details

Die anzahl deiner Files multipliziert mit x =4000 ist ein guter tip den mir mal jemand gegeben hat!Noch einfacher gesagt 4000: deine files = Max quellen pro files.Nächstes mal stell doch die frage im emule 30b Thread da wird dir bestimmt auch eher geholfen. Nebenbei nie mehr als 30(eher weniger)Datein auf einmal laden!

__________________
Saug du Esel!
Mulio ist offline   Mit Zitat antworten
Alt 2. October 2003, 22:10   #4
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563
Standard: Probleme mit eMule v0.30b Lösung: Probleme mit eMule v0.30b

einma dein problem zu schildern reicht: http://www.emule-web.de/board/viewtopic.php?t=6127

->tonne
NaP ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit eMule v0.30b


  1. Probleme mit emule X-treme 6.1
    Mülltonne - 24. July 2008 (3)
  2. Probleme mit Emule
    Mülltonne - 13. September 2007 (1)
  3. nur probleme mit emule v0.42 d
    eMule Allgemein - 17. March 2004 (2)
  4. Probleme mit eMule!!!
    Mülltonne - 17. December 2003 (2)
  5. Emule 30b mit isdn
    eMule Allgemein - 19. October 2003 (5)
  6. T-DSL VIA SAT + EMULE v0.30b Probleme :-(
    Mülltonne - 7. October 2003 (5)
  7. Probleme mit Emule.....
    Mülltonne - 24. August 2003 (0)
  8. Probleme mit eMule-Mod's
    eMule Signatur - 12. June 2003 (8)
  9. ernsthafte probleme mit emule !
    eMule MODs - Allgemein - 13. May 2003 (5)
  10. Probleme mit emule
    eMule Allgemein - 27. February 2003 (10)
  11. probleme mit emule
    eMule Allgemein - 20. December 2002 (1)
  12. Probleme mit emule 0.24
    eMule MODs - Allgemein - 20. December 2002 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:56 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK