[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Signatur

eMule Signatur Alle Fragen und Themen rund um die eMule-Signaturen

Antwort
 
LinkBack Themen-Optionen
Alt 27. May 2003, 09:03   #1
Newbie
 
Registriert seit: 20.12.2002
Beiträge: 3
Standard: Probleme mit eMule-Mod's Problem: Probleme mit eMule-Mod's



Hi,

leider musste ich feststellen das seit geraumer Zeit die OnlineSig bei diversen Mods nicht mehr funktioniert. z.B. beim Dodge This wurde dieses Prob. schon gelöst, aber was ist nun mit all den anderen??

Wie, Darkmule, eVortex und konsorten.

Ist mir halt aufgefallen da ich gerne mal neue Mods teste.

Wäre schön wenn man das lösen könnte.

Jacky
__________________
==>Lonesome eMule-Rider<==
Jacky ist offline   Mit Zitat antworten
Alt 27. May 2003, 21:29   #2
Board Profi
 
Benutzerbild von Blacklotus
 
Registriert seit: 29.12.2002
Beiträge: 1.000

@Jacky, 1. Dodge war eine Ausnahme.
2. Darkmule geht ohne Probleme.
3. Wer nicht in der Lage ist eMule den Namen eMule zu lassen ist selbst schuld.

__________________
Never Underestimate the Power of Stupid People in Large Groups. (Blacksun Research)
Blacklotus ist offline   Mit Zitat antworten
Alt 29. May 2003, 19:15   #3
Gesperrt
 
Registriert seit: 27.12.2002
Beiträge: 109
Standard: Probleme mit eMule-Mod's Probleme mit eMule-Mod's Details

@Jacky

Ich hatte auch mal das selbe problem!
Die lösung ist wenn du über 20 oder 30
Files Freigibst funktioniert aufeinmal die
Online Signatur wieder!

RW2002 ist offline   Mit Zitat antworten
Alt 29. May 2003, 19:38   #4
Board Profi
 
Benutzerbild von Blacklotus
 
Registriert seit: 29.12.2002
Beiträge: 1.000
Standard: Probleme mit eMule-Mod's Lösung: Probleme mit eMule-Mod's

@RW2002, Willst du mich jetzt veralbern ?
__________________
Never Underestimate the Power of Stupid People in Large Groups. (Blacksun Research)
Blacklotus ist offline   Mit Zitat antworten
Alt 29. May 2003, 19:45   #5
Gesperrt
 
Registriert seit: 27.12.2002
Beiträge: 109
Standard: Probleme mit eMule-Mod's Probleme mit eMule-Mod's [gelöst]

@Blacklotus

Warum sollte ich auch, das war bei mir so, also
probier es aus oder lass es bleiben!
RW2002 ist offline   Mit Zitat antworten
Alt 1. June 2003, 19:42   #6
Newbie
 
Benutzerbild von EmotionSickness
 
Registriert seit: 31.05.2003
Beiträge: 3

Ich kan bestätigen das es mit Sivka v8b2a gut funzt ;D
__________________
EmotionSickness ist offline   Mit Zitat antworten
Alt 4. June 2003, 10:15   #7
Newbie
 
Benutzerbild von DigitalMarine
 
Registriert seit: 04.06.2003
Beiträge: 2

Ich habe das Problem mit Sivka v8b2 [Athlazan]v2.13c3 dass die Variable für den Nick nicht funktioniert - alles andere klappt wunderbar.
__________________
Gruss
Digi
DigitalMarine ist offline   Mit Zitat antworten
Alt 10. June 2003, 13:26   #8
Advanced Member
 
Registriert seit: 19.01.2003
Beiträge: 150

@ jacky Die Mods, die du aufzählst sind alles LEECHER !!!
__________________
Greetz euer malla

Für meine Rechtschreibfehler ist Frau Goldmann verantwortlich
malla ist offline   Mit Zitat antworten
Alt 12. June 2003, 20:48   #9
Board Profi
 
Benutzerbild von Blacklotus
 
Registriert seit: 29.12.2002
Beiträge: 1.000

@malla: 3 Wochen später ist das noch sehr wichtig.
__________________
Never Underestimate the Power of Stupid People in Large Groups. (Blacksun Research)
Blacklotus ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit eMule-Mod's


  1. Probleme mit emule X-treme 6.1
    Mülltonne - 24. July 2008 (3)
  2. Probleme mit Emule
    Mülltonne - 13. September 2007 (1)
  3. Probleme mit dem v0.30e Paecio 4.14 Mod :-(
    Mülltonne - 19. March 2004 (1)
  4. Probleme mit dem "eF" Mod
    Mülltonne - 7. March 2004 (0)
  5. Probleme mit dem Kademlia Mod
    Mülltonne - 3. January 2004 (1)
  6. Probleme mit eMule!!!
    Mülltonne - 17. December 2003 (2)
  7. Probleme mit eMule v0.30b
    Mülltonne - 2. October 2003 (3)
  8. Probleme mit Emule.....
    Mülltonne - 24. August 2003 (0)
  9. Probleme mit dem Mortillo 27c Mod
    eMule MODs - Allgemein - 29. April 2003 (4)
  10. Probleme mit emule
    eMule Allgemein - 27. February 2003 (10)
  11. probleme mit emule
    eMule Allgemein - 20. December 2002 (1)
  12. Probleme mit emule 0.24
    eMule MODs - Allgemein - 20. December 2002 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:23 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK