[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 19. December 2003, 09:30   #1
kw
Advanced Member
 
Benutzerbild von kw
 
Registriert seit: 03.02.2003
Beiträge: 114
Standard: eWombat 0.063 zu alt? [Warnhinweis in Suchfunktion] Problem: eWombat 0.063 zu alt? [Warnhinweis in Suchfunktion]



Hallo zusammen,

ich bekomme als Ergebnis einer manuellen Suche über die interne Suchfunktion nur noch folgendes Ergebnis angezeigt (egal, wonach ich suche):


ed2k://|file|Your.client.is.too.old.and.has.bad.network.b ehavior..Please.upgrade.!|987987987|22222222222222 222222222222222222|/ Das ganze wird als Datei mit einer Größe von 942.22MB angzeigt.


Gestern Abend konnte ich die Funktion noch ganz normal nutzen. Ich habe die Version auch noch nicht aktualisiert, weil die Neueren bei mir nicht recht laufen wollen...nur falls jemand fragt Ist dieser Hinweis mod- oder versionsabhängig? (<= 0.29c Basis).
__________________
Gruß
kw


.
kw ist offline   Mit Zitat antworten
Alt 29. December 2003, 09:12   #2
Gesperrt
 
Benutzerbild von Odinasgardson
 
Registriert seit: 14.01.2003
Beiträge: 1.015

Jo so is das die Server haben ihre Software fast alle auf die Version über 16.44 geupt und dort werden emule versionen unter 30b nicht mehr behandelt bzw es gitb eine Mitteilung das du updaten sollst.

mfg
Odinasgardson

Odinasgardson ist offline   Mit Zitat antworten
Alt 29. December 2003, 09:45   #3
kw
Advanced Member
 
Benutzerbild von kw
 
Registriert seit: 03.02.2003
Beiträge: 114
Standard: eWombat 0.063 zu alt? [Warnhinweis in Suchfunktion] eWombat 0.063 zu alt? [Warnhinweis in Suchfunktion] Details

Am nächsten Tag funktionierte es komischerweise wieder. Aber in der Version 0.065c hat der "63" für mich einen mehr als würdigen Nachfolger gefunden, so dass sich das o.g. Problem ganz von allein erledigt hat.

__________________
Gruß
kw


.
kw ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eWombat 0.063 zu alt? [Warnhinweis in Suchfunktion]


  1. Anti Leech Tracker torrent (ALT)
    Filesharing - 21. October 2009 (2)
  2. Keine Suchfunktion !?!
    Mülltonne - 5. April 2008 (1)
  3. Part system ... alt - neu?
    Xtreme MOD - 3. December 2005 (7)
  4. eMule Suchfunktion Codes
    eMule für Neulinge - und auch alte Hasen - 26. May 2005 (2)
  5. Umfrage zu Emule alt 0.30 u neu ab 0.4x
    eMule Allgemein - 12. March 2005 (7)
  6. alt...älter....uralt
    eMule Signatur - 15. June 2004 (209)
  7. Wie alt seid ihr?
    Board-Kneipe 'Laberecke' - 22. December 2003 (174)
  8. Alt besser als Neu????
    Mülltonne - 19. October 2003 (8)
  9. Easy Wombat STN - based on eWombat 0.063
    eMule MODs - Allgemein - 2. August 2003 (45)
  10. eWombat 0.063 kontra 0.29c LSD10c Anfrage vorhandener Parts
    eMule MODs - Allgemein - 25. July 2003 (17)
  11. Suchfunktion
    eMule MOD - Development - 19. February 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 06:44 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK