[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 25. December 2003, 14:50   #1
Gesperrt
 
Registriert seit: 23.12.2003
Beiträge: 54
Standard: Schaffe es nicht Videodatei abzuspielen!!!!! Problem: Schaffe es nicht Videodatei abzuspielen!!!!!



HI,
also hab da ne Video Datei mit folgenden Daten:
Bildfrequenz 25 einzelb./Sekunde
Datenrate 93 kBit/s
Größe der Videodatei 24 bit
Videokomprimierung DivX codec
Also ich hab jetzt schon mindestens 150 codecs probiert und es mit keinem
programm abspielen können
Was soll ich tun?
Habt ihr nen guten codec oder Tipps bitte antwortet!!!!
(habe durch Suche nix rausgefunden also vielleicht habt ihr ja was)
Gruß tada
tada ist offline   Mit Zitat antworten
Alt 29. December 2003, 17:40   #2
Senior Member
 
Benutzerbild von Mulio
 
Registriert seit: 12.07.2003
Beiträge: 341

Hmm wundert mich hast du auch den neusten divx player?Weil du nur von codec sprichst hast du versucht codecs für den mediaplayer zu updaten?Auf jeden fall solltest du den neusten probieren weil Divx sich ja auch öfter mal ne neue version gönnt ich persönlich bin auf VLC umgestiegen der spielt eigentlich alles.

__________________
Saug du Esel!
Mulio ist offline   Mit Zitat antworten
Alt 29. December 2003, 17:48   #3
Gesperrt
 
Registriert seit: 21.09.2003
Beiträge: 844
Standard: Schaffe es nicht Videodatei abzuspielen!!!!! Schaffe es nicht Videodatei abzuspielen!!!!! Details

nemo codec pack ! tsunami codec pack ! schon probiert ?

Tarod`s Son ist offline   Mit Zitat antworten
Alt 29. December 2003, 18:05   #4
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Schaffe es nicht Videodatei abzuspielen!!!!! Lösung: Schaffe es nicht Videodatei abzuspielen!!!!!

Probier mal das Programm namens GSpot, es gibt die genauen Codec-Versionen an mit denen Video- bzw. Audio-Spur(en) codiert wurden. Dann kannst du die Codecs gezielt installieren. Du findest es unter http://www.headbands.com/gspot/index.html.

Viel Erfolg,
Pathfinder
Pathfinder ist offline   Mit Zitat antworten
Alt 6. January 2004, 22:03   #5
Gesperrt
 
Registriert seit: 23.12.2003
Beiträge: 54
Standard: Schaffe es nicht Videodatei abzuspielen!!!!! Schaffe es nicht Videodatei abzuspielen!!!!! [gelöst]

Danke, aber Datei is glaub kaputt aber dieses Programm is gut
tada ist offline   Mit Zitat antworten
Alt 7. January 2004, 02:55   #6
NaP
Board-Äffchen !
 
Benutzerbild von NaP
 
Registriert seit: 18.01.2003
Beiträge: 1.563

ich weis nicht, wann du es endlich ma verstehst, dass wir hier nicht im kindergarten sind, und nicht 10 mrd. ausrufezeichen in der überschrift brauchen.
NaP ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Schaffe es nicht Videodatei abzuspielen!!!!!


  1. gibt jdownloader nicht den sicherheitscode nicht automatisch ein?
    Filesharing - 5. March 2011 (2)
  2. jdownloader geht nicht. (download endet, kann geladenes nicht öffnen.)
    Filesharing - 21. January 2011 (2)
  3. Downloaden: Benötige 142 x 100 MB (14 GB), schaffe 600Kb/s, kein Premium-Acc - wie lang dauerts ca.?
    Filesharing - 1. December 2010 (2)
  4. Kann nicht anrufen bei rapidshare. (Nicht berechtigt) wieso?
    Filesharing - 16. September 2010 (2)
  5. Wie kann ich eine Videodatei (mkv) am besten komprimieren?
    Filesharing - 10. September 2010 (2)
  6. Vertracke part.met nicht herstell- und nicht löschbar!
    Xtreme MOD - 23. November 2006 (5)
  7. Xvid Videodatei brennen
    Video- und Brenn-Tools - 14. August 2005 (1)
  8. Große Videodatei brennen
    Video- und Brenn-Tools - 9. June 2005 (6)
  9. webserver funzt nicht ( und forenlogin auch nicht richtig)
    eMule MODs - Allgemein - 9. August 2004 (3)
  10. wieso geht videodatei nicht ?
    Video- und Brenn-Tools - 16. June 2003 (1)
  11. eMule läuft nicht gut und Surfen erst recht nicht
    eMule Allgemein - 13. March 2003 (8)
  12. eMule läuft nicht gut und Surfen erst recht nicht
    Mülltonne - 13. March 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:02 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK