[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 17. January 2004, 01:57   #1
Newbie
 
Registriert seit: 08.06.2003
Beiträge: 7
Standard: Temp-Dateien werden nicht geladen Problem: Temp-Dateien werden nicht geladen



Ich musste meine Festplatte formatieren, die mit dem Betriebssystem.
Der Emule-Teil ist auf einem anderen Teil der Platte, nun hab ich die selbe Version wie vorher installiert Sivka 0.30e v10e8, aber er tut die dateien nicht zu den transfers.
die tempdateien wurden komplett gehasht, was kann ich machen
Henker ist offline   Mit Zitat antworten
Alt 17. January 2004, 09:26   #2
MODder
 
Registriert seit: 12.03.2003
Beiträge: 109

Haste Du schon mal probiert die Dateien zu Importieren. Einfach Alt-X drücken und dort import wählen. Sollte beim Sivka eigentlich funktionieren.

Tschö
Mandroid

__________________
AMD Athlon XP2600
1 GB Ram-180GB-DSL
Mandroid ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Temp-Dateien werden nicht geladen


  1. Werden keine Server geladen unter Vista durch ed2k
    Xtreme MOD - 3. January 2009 (8)
  2. Dateien werden nicht beendet.
    Xtreme MOD - 6. January 2008 (6)
  3. Fime geladen gehen aber nicht
    Mülltonne - 17. December 2006 (1)
  4. Alte Temp-Dateien aus eDonkey werden von neuer Version nicht übernommen
    eMule für Neulinge - und auch alte Hasen - 2. February 2006 (1)
  5. Auf F:/emule/temp kann nicht zugegriffen werden; Zugriff verweigert
    Hard- und Software Allgemein - 25. August 2005 (2)
  6. dateien werden nicht beendet
    eMule MODs - Allgemein - 2. February 2004 (5)
  7. Creditfile nicht geladen
    eMule MODs - Allgemein - 15. September 2003 (5)
  8. "Creditfile konnte nicht geladen werden"
    eMule MODs - Allgemein - 28. April 2003 (1)
  9. Dateien aus Temp-Ordner werden nicht geladeb!!!
    eMule Allgemein - 19. April 2003 (1)
  10. sivka v7b3 greift nicht auf temp dateien!
    Mülltonne - 17. April 2003 (2)
  11. part-Dateien zwar im Temp Ordner aber nicht mehr in eMule
    Mülltonne - 13. April 2003 (6)
  12. temp-dateien
    eMule Allgemein - 7. April 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:26 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK