[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 11. February 2004, 10:29   #1
Newbie
 
Registriert seit: 11.02.2004
Beiträge: 11
Standard: Absolut kein Download!?! Problem: Absolut kein Download!?!



Hallo zusammen,

ich habe habe Win XP und Norton Anti Virus 2004 bei mir auf dem Rechner. Mein Problem ist, das ich mit Emule 30e absolut keinen Download hin bekomme. Der Upload steht immer bei ca. 12.
Mit wurde gesagt das das am Norton liegt. Und das man es einstellen müsse. Leider habe ich aber keine ahnung wie. Was muss man den einstellen oder deaktivieren? Wäre echt nett wenn ihr mir da helfen könntet.

MfG,

Dirk
dirk-1082 ist offline   Mit Zitat antworten
Alt 11. February 2004, 11:16   #2
Advanced Member
 
Benutzerbild von Jockel
 
Registriert seit: 20.02.2003
Beiträge: 184

also ich habe auch win xp und norton 2004 habe bei norton aber nichts einstellen müssen
hast du bei emule hohe oder niedrige id ?
wenn du eine niedrige id hast mußt du eventuell die firewall von win xp abschalten !!! dazu kannst du dann hier am board die suchen funktion benutzen

__________________
Jockel ist offline   Mit Zitat antworten
Alt 11. February 2004, 11:31   #3
Advanced Member
 
Registriert seit: 11.06.2003
Beiträge: 153
Standard: Absolut kein Download!?! Absolut kein Download!?! Details

Hast du nur AntiVirus, oder ein Produkt, wo AV einfach nur dabei war? Z.B. Internet Security 2004 - in diesem Fall hast du ja eine Firewall, die du entsprechend konfigurieren müsstest.

Ansonten: Bei AV 2004 muss weiter nichts eingestellt werden, damit der Muli saugen kann.

Ov3rKiLL ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Absolut kein Download!?!


  1. Absolut ratlos - Schrift verschwindet....
    Xtreme MOD - 11. June 2009 (11)
  2. kein download
    Mülltonne - 19. November 2008 (1)
  3. Kein Download
    Mülltonne - 27. December 2006 (2)
  4. Kein download startet
    Mülltonne - 28. December 2005 (0)
  5. kein Download möglich
    Mülltonne - 25. August 2005 (1)
  6. kein kontinuierlicher download
    Mülltonne - 5. March 2005 (6)
  7. Nach 2 Tagen nur noch Download-kein Up kein I-Net
    eMule für Neulinge - und auch alte Hasen - 31. March 2004 (3)
  8. Kein Download möglich!
    eMule Allgemein - 11. February 2004 (3)
  9. kein download
    eMule Allgemein - 2. September 2003 (8)
  10. Upload super, kein download
    eMule MODs - Allgemein - 22. March 2003 (9)
  11. Kein Download!
    Mülltonne - 16. March 2003 (1)
  12. KEIN DOWNLOAD!
    Mülltonne - 15. March 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:53 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK