[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Thema geschlossen
 
LinkBack Themen-Optionen
Alt 25. February 2004, 17:50   #1
Newbie
 
Registriert seit: 25.02.2004
Beiträge: 1
Standard: Habe immer niedrige ID !? Was tun? Problem: Habe immer niedrige ID !? Was tun?



Bitte helft mir?
Mein emule saugt fast nichts. Bei mir steht, dass ich niedrige ID habe.
Was tun?

Ich habe einen Router von der Telekom. Was für einen kann ich net genau sagen. Dann hab ich noch ne Sygate Firewall.
Weis jemand wie ich eine hohe ID bekomme?

Schreibt mir per mail:
free-one@web.de

[/img]
--->Sniper<--- ist offline  
Alt 25. February 2004, 18:04   #2
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Erst mal solltest du dich mit unseren Board Rules vertraut machen und dann das Forum kennenlernen - dort sind zahlreiche Tips für die Lösung deines Problems vorhanden - zum Thema Router haben wir ein spezielles Subforum.

Board Suche: lowID eingeben...
Belies dich erst mal ausgiebig, dann dürften die meisten Fragen geklärt sein - nicht umsonst gibt es sowas wie FAQ - du bist nicht der erste mit diesen Fragen.

Wenn du dann gezielt Fragen stellst, wird man dir weiterhelfen können.
Bis dahin solltest du aber auch das Modell deines Routers herausfinden.. Das Handbuch dazu wäre sicher auch von Vorteil.

__________________
cosmic girl ist offline  
Thema geschlossen

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Habe immer niedrige ID !? Was tun?


  1. Abmahnung wegen Filesharing - Was tun wenn man nichts damit zu tun hat?
    Filesharing - 18. July 2012 (2)
  2. Ich habe Nostale mit Utorrent gedownloadet nun kommt die frage öffnet mit. was tun ??
    Filesharing - 17. May 2012 (2)
  3. Habe Rapids auf Rapidshare aufgeladen. wird aber immer nich als Inaktiv angezeigt. ??
    Filesharing - 11. May 2012 (2)
  4. Habe Filme im MKV Format,Video läuft zulangsam,Ton normal. habe schon alle Videoplayer ausprobiert !
    Filesharing - 19. November 2010 (2)
  5. Habe eine RApidshare Frage. Habe 2 rar. Dateien heruntergeladen, wie geht es nun weiter ?
    Filesharing - 17. May 2010 (2)
  6. ??Niedrige ID??
    Mülltonne - 24. July 2006 (3)
  7. Niedrige ID
    Mülltonne - 14. May 2006 (7)
  8. Habe ein paar Fragen...habe Probleme
    Mülltonne - 8. November 2004 (2)
  9. Immer niedrige ID
    Mülltonne - 7. December 2003 (3)
  10. Habe sauerei beim brennen kann nur 12 Fach . habe Xp pro
    Video- und Brenn-Tools - 29. October 2003 (9)
  11. Habe immer noch eine LO ID
    eMule MODs - Allgemein - 29. December 2002 (2)
  12. Immer mehr UL als Dl. Warum soll ich immer nur geben?
    eMule Allgemein - 9. December 2002 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:27 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK