[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 17. April 2004, 22:04   #1
Newbie
 
Registriert seit: 17.04.2004
Beiträge: 2
Standard: Hilfe! Bei mir funktioniert nur Version 42c und drunter... Problem: Hilfe! Bei mir funktioniert nur Version 42c und drunter...



Hallo! Bin ganz neu hier, und hab gleich mal ein Problem.
Wollte meine alte Version 42 c auf 42 e updaten, seitdem bekomme ich wenn ich zu einem Server verbinden will immer die Nachricht, das meine Internetverbindung angeblich unterbrochen ist. Rechnerneustarts etc halfen nicht. Wenn ich Version 42 c wieder installiere, geht es wieder.
Habe 1&1 DSL, cFos DSL-Treiber, Xp-Prof. Kann mir da jemand helfen?
fearer666 ist offline   Mit Zitat antworten
Alt 17. April 2004, 23:04   #2
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203

fearer666,
herzlich willkommen, am board!
nach deinen aussagen, würde ich sagen, deine firewall blockt die version!
also, schau mal nach, welche regeln du erstellst hast!
cyrex2001

__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Alt 17. April 2004, 23:09   #3
Newbie
 
Registriert seit: 17.04.2004
Beiträge: 2
Standard: Hilfe! Bei mir funktioniert nur Version 42c und drunter... Hilfe! Bei mir funktioniert nur Version 42c und drunter... Details

Mensch, danke für den Tipp! Hatte mal Zone Alarm installiert, war aber nicht aktiv. Habe ZA gerade deinstalliert, jetzt funzts!!! Vieeeelen Dank auch!

fearer666 ist offline   Mit Zitat antworten
Alt 17. April 2004, 23:14   #4
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326

Standard: Hilfe! Bei mir funktioniert nur Version 42c und drunter... Lösung: Hilfe! Bei mir funktioniert nur Version 42c und drunter...

Du traust dich ohne Firewall online!? Mutig, mutig..
__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Hilfe! Bei mir funktioniert nur Version 42c und drunter...


  1. Warum Funktioniert J-downloader nicht bei mir mehr in beschreibung
    Filesharing - 4. May 2012 (2)
  2. der jdownloadr funktioniert bei mir nicht (XP)
    Filesharing - 9. April 2010 (2)
  3. der jdownloader funktioniert bei mir nicht (XP)
    Filesharing - 9. April 2010 (2)
  4. Kann mir jemand erklären warum Emule unter Vista nicht bei mir funktioniert
    Filesharing - 29. May 2008 (2)
  5. Dl-624+ und Emule 0.42C + Ports
    DSL Router - 14. March 2004 (1)
  6. Bei mir funktioniert kein Server mehr!
    eMule Allgemein - 29. February 2004 (7)
  7. Keine Emule Version lüft bei mir nach OS wechsel
    eMule Allgemein - 27. February 2004 (22)
  8. Keine eMule version funzt mehr bei mir!Was soll ich machen??
    eMule MODs - Allgemein - 14. December 2003 (8)
  9. bei mir Downloade ich nur mit max. 10 Kb!
    Mülltonne - 2. June 2003 (0)
  10. hilfe bei version 28
    eMule Allgemein - 11. May 2003 (3)
  11. Keine einzige Version von eMule läuft mehr bei mir
    eMule MODs - Allgemein - 21. February 2003 (6)
  12. Bei mir funzt nur die "Original" Version...
    eMule MODs - Allgemein - 28. December 2002 (19)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:19 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK