[eMule-Web]  

Zurück   [eMule-Web] > eMule > Sivka-MOD

Sivka-MOD Alles zum Sivka MOD

Antwort
 
LinkBack Themen-Optionen
Alt 22. September 2004, 16:50   #166
Newbie
 
Registriert seit: 22.09.2004
Beiträge: 5



hi erstmal an alle
Ich habe auch eine Frage wenn ich mein Emule z.b. 8 h laufen lasse und dann wieder an den PC komme kann mir keine ie seite mehr angezeigt werden und icq z.b. connectet nicht mehr wenn ich emule aus mache und meine internet connection neustarte geht es wieder ist das normal oder mache ich irgendwas falsch ?


Da die neue Sivka Version ja eine menge neue einstellungsmöglichkieten bietet wäre ich dankbar wenn einer mal ein paar screens von seinen einstellungen posten kann MFG Manson
Manson666 ist offline   Mit Zitat antworten
Alt 22. September 2004, 17:24   #167
Advanced Member
 
Benutzerbild von Abrafaxe
 
Registriert seit: 28.08.2003
Beiträge: 169

@Manson666
was fürne dsl leitung haste? als erste frage.
wieviel files downloadest du immer gleichzeitig?
wieviele quellen pro datei haste eingestellt?
wieviel verbindungen haste bei max verbindungen eingestellt (einstellungen /verbindung)?
wieviel haste bei (einstellungen /erweitert) bei max neue verbindungen eingestellt?
wieviel upload haste eingestellt?
wie gross ist deine warteschlange?

poste das und dann kann man weiter reden

mfg
Abrafaxe

Abrafaxe ist offline   Mit Zitat antworten
Alt 22. September 2004, 17:49   #168
Newbie
 
Registriert seit: 22.09.2004
Beiträge: 5

ich habe eigentlich an den standart einstellungen von sivka nicht viel geändert
ich habe t dsl mit fastpath (768/128 kbits)
ich downloade ca 20 Files
quellen pro datei = 500
max verbindungen = 400
max neu verbindungen pro sek. = 20
12 Kb upload
Clients auf der Warteliste : 1211(9 gebannt)

Manson666 ist offline   Mit Zitat antworten
Alt 22. September 2004, 17:56   #169
Advanced Member
 
Benutzerbild von Abrafaxe
 
Registriert seit: 28.08.2003
Beiträge: 169

@Manson666
also fastpath ist nich wichtig für emule.
bei 20x500 quellen kommste auf 10000 das ist bissl viel da sollteste paar stoppen und nach nem fertigen automatisch weiter downloaden lassen.
die warteschlange wäre soweit io aber begrenz die auf 2000.
die max verbindungen nimmste auf 160-180 das langt.
die 20 neuen per 5 sec sind io.
und wenn dann kannste den upload auf 10 einstellen.denn jeh nach entfernung von der vermittlungsstelle kann dein upload auch bissl weniger sein als angegeben.
mfg
Abrafaxe
Abrafaxe ist offline   Mit Zitat antworten
Alt 22. September 2004, 20:12   #170
Newbie
 
Registriert seit: 22.09.2004
Beiträge: 5

also das einzige was ich ändern muss sind die max verbindungen auf 180 stellen und damit meinst du wird es schneller ?
eigentlich umso mehr verbindungen ich habe umso mehr wird doch frei oder?
Manson666 ist offline   Mit Zitat antworten
Alt 23. September 2004, 05:13   #171
Advanced Member
 
Benutzerbild von Abrafaxe
 
Registriert seit: 28.08.2003
Beiträge: 169

das problem ist folgendes.
wenn du 12kb upload eingestellt hast.
und bei 20 filesx500quellen haste 10000 quellen die gefragt werden müssen.
und dann kommen noch die leute in der warteschlange.
somit hast du von deinen 16kb max upload noch 4 frei bei 12kb upload.
und in den 4 kb muss das alles passieren.
und dur die angabe das er max 180 gleichzeitig machen darf begrenzt deinen overhead traffic.
somit sollte das surfen nach längerer zeit noch gut gehn.
sonst macht der esel deine bandbreite dicht mit der zeit und du hast eben deine probs.

mfg
Abrafaxe
Abrafaxe ist offline   Mit Zitat antworten
Alt 23. September 2004, 06:03   #172
Newbie
 
Registriert seit: 22.09.2004
Beiträge: 5

ahh ok danke das hört sich logisch an
unten unter www steht auch mein SysProfil da kannste ja sehen was ich eingestellt habe vielleicht hilft dir das noch ein bisschen meine einstellungen zu optimieren da mein emule obwohl ich fast nur sehr gefragte Files habe nie mehr als ein paar KB habe
Manson666 ist offline   Mit Zitat antworten
Alt 9. October 2004, 15:06   #173
Newbie
 
Registriert seit: 21.03.2004
Beiträge: 5

Also ich hab bei dieser Version am Anfang immer einen Uploadeinbruch da tut sich nix
statotec ist offline   Mit Zitat antworten
Alt 10. October 2004, 21:26   #174
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

@statotec

Zitat:
Also ich hab bei dieser Version am Anfang immer einen Uploadeinbruch da tut sich nix
Jo, dass ist eigentlich auch völlig normal. eMule hat gerade beim Start und überhaupt in der Anfangsphase (1 -3 Stunden) viel zu tun. Was genau, kann man sehr schön in der Xman FAQ nachlesen. Diese findest Du im Einsteiger-Bereich.

Januar
Januar1956 ist offline   Mit Zitat antworten
Alt 11. October 2004, 18:44   #175
Senior Member
 
Registriert seit: 07.02.2003
Beiträge: 439

Uploadeinbruch - eins bis drei Stunden völlig normal ?

@Januar:

Wohl mit Download verwechselt ?

@statotec:

Was ist "diese Version" ? Die "13b2d Alpha" sollte laufen, die "13b2" hat bei vielen keinen funktionierenden Upload.
Frizz ist offline   Mit Zitat antworten
Alt 15. October 2004, 18:13   #176
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

@Fritzz

Zitat:
Uploadeinbruch - eins bis drei Stunden völlig normal ?
Natürlich nicht !!!

Aber in meinem Test, lief er nach den 3 Stunden, die restlichen 3 Wochen völlig normal...also SUPER !!!

...SivkaPower eben

Januar
Januar1956 ist offline   Mit Zitat antworten
Alt 16. October 2004, 09:18   #177
Advanced Member
 
Registriert seit: 08.01.2003
Beiträge: 212

Moin

Bei mir lief der Sivka auch erst einige Wochen sehr gut, doch jetzt mache ich mir langsam Sorgen!! Seit 2Wochen läuft er garnicht mehr gut, zieht gerade mal mit 5kB/s, wenn überhaupt!!
Weiß leider auch nicht woran das liegt, habe an den Einstellungen nichts verändert.....

Gruß TD
__________________
Theorie ist wenn man alles weiß und nichts klappt!

Praxis ist wenn alles funktioniert und keiner weiß, warum!
TD_BOOM ist offline   Mit Zitat antworten
Alt 16. October 2004, 13:25   #178
Board Methusalem
 
Benutzerbild von Januar1956
 
Registriert seit: 08.06.2003
Beiträge: 2.096

@TD_BOOM

Klingt erst mal so, als wenn Du von Deinem ISP gedrosselt wirst.
Teste mal andere Ports.
Über die Boardsuche, findest Du diesbezüglich sehr viele Tipps.

Januar
Januar1956 ist offline   Mit Zitat antworten
Alt 16. October 2004, 14:18   #179
Advanced Member
 
Registriert seit: 08.01.2003
Beiträge: 212

@Januar1956

Was ist den ISP??
Welche Ports kann ich den noch nehmen??

MFG TD
__________________
Theorie ist wenn man alles weiß und nichts klappt!

Praxis ist wenn alles funktioniert und keiner weiß, warum!
TD_BOOM ist offline   Mit Zitat antworten
Alt 16. October 2004, 14:23   #180
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


ISP = Internet Service Provider also T-Online, Arcor, usw.

Zum Thema Ports solltest du dich etwas im Einsteiger Bereich unseres Forums umschauen.
__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: eMule 0.43b Sivka v13b2 [06.07.2004]


  1. eMule 0.43b Sivka.v13b2 aber welche???
    Sivka-MOD - 7. July 2005 (12)
  2. Upload-Problem behoben (emule v0.43b sivka v13b2)
    Sivka-MOD - 13. March 2005 (9)
  3. eMule 0.43b the pHoeniX 1.9.1 [10.08.2004]
    eMule MODs - Allgemein - 31. October 2004 (24)
  4. eMule 0.43b eNOS 07% [02.09.2004]
    eMule MODs - Allgemein - 11. October 2004 (4)
  5. eMule 0.43b Cyrex2001 V4.2 [24.08.2004]
    eMule MODs - Allgemein - 10. October 2004 (162)
  6. eMule 0.43b ZX 2.4 [04.09.2004]
    eMule MODs - Allgemein - 8. September 2004 (24)
  7. eMule 0.43b NetF 0.1c [30.08.2004]
    eMule MODs - Allgemein - 31. August 2004 (2)
  8. Von v0.30c sivka v10c6 auf eMule 0.43b Sivka.v13b2 ?????
    Mülltonne - 16. August 2004 (2)
  9. eMule 0.43b eChanblard 5.3 [24.07.2004]
    eMule MODs - Allgemein - 11. August 2004 (16)
  10. eMule 0.43b (Hotfix) [05.07.2004]
    eMule Allgemein - 13. July 2004 (42)
  11. eMule 0.43b eChanblard 5.1 [11.07.2004]
    Mülltonne - 12. July 2004 (13)


Alle Zeitangaben in WEZ +1. Es ist jetzt 13:25 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2020, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK