[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 28. July 2006, 20:52   #1
Newbie
 
Registriert seit: 28.07.2006
Beiträge: 1
Huh?: Ich hab da ein Problem mit Emule!! Problem: Ich hab da ein Problem mit Emule!!



Hallo Leute!!

Ich habe ein Problem mit dem Emule Programm. Ich habe vor kurzem die neueste Version von Emule runtergeladen und auch gleich installiert. Wenn ich jetzt versuche von verschiedenen Servern Dateien runterzuladen, dann fängt emule nicht an downzuloaden. Ich habe schon ein paar Stunden gewartet aber es steht immer noch bei Status "Warte". Ich wollte mal fragen, ob das normal ist und es immer ein bisschen dauert, oder ob es da einen anderen grund gibt??

Vielen Dank schon mal im voraus,
Mfg, Deepdragon.
Deepdragon ist offline   Mit Zitat antworten
Alt 28. July 2006, 20:54   #2
Deaktiviert
 
Registriert seit: 26.03.2004
Beiträge: 1.499

Schau die boardules an.. dein problem wird sein das du in der tonne laden wirst....

greez

drfreak2004 ist offline   Mit Zitat antworten
Alt 28. July 2006, 21:22   #3
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800
Standard: Ich hab da ein Problem mit Emule!! Ich hab da ein Problem mit Emule!! Details

Du lädst ja auch nicht von einem Server sondern von Leuten wie Dir. Und da mußt Du Dich erst einmal anstellen, darum dauert das. Ist also normal.

Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 28. July 2006, 22:05   #4
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Ich hab da ein Problem mit Emule!! Lösung: Ich hab da ein Problem mit Emule!!

Zitat:
Ich habe schon ein paar Stunden gewartet
Zeit die du nutzen könntest um die Checkliste vor dem Posten zu lesen.

--> Tonne
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Ich hab da ein Problem mit Emule!!


  1. ich habe ein problem mit jdownloader
    Filesharing - 30. May 2012 (2)
  2. hab bei alice angerufen wegen ein problem,hab eine feste IP bekommen downloads gehen nicht?
    Filesharing - 21. March 2011 (2)
  3. Hab da ein kleines Prob mit dem Jdownloader! Pls help^^
    Filesharing - 9. April 2010 (2)
  4. Ich habe ein Problem mit Bittorent!
    Filesharing - 4. December 2009 (2)
  5. ich habe ein problem mit meinem esel
    Mülltonne - 15. September 2005 (0)
  6. Hab ein problem mit emule
    Mülltonne - 17. July 2004 (1)
  7. Ein komisches Problem mit eMule
    eMule Allgemein - 27. September 2003 (4)
  8. Hilfe. Hab ein großes problem.
    eMule Allgemein - 23. September 2003 (14)
  9. ich glaub langsam hab ich ein fettes problem?
    Mülltonne - 11. June 2003 (4)
  10. hab ein problem wenn ich nach 24 std. getrennt werde
    eMule MODs - Allgemein - 24. May 2003 (2)
  11. Hab auch ein Problem mit Tarod 11e!! Help!
    eMule MODs - Allgemein - 10. January 2003 (4)
  12. hab ein emule plus prob!
    eMule MODs - Allgemein - 17. December 2002 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:55 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK