[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 25. July 2004, 14:21   #1
Newbie
 
Registriert seit: 24.03.2003
Beiträge: 25
Standard: 043b zeigt Restzeit falsch an? Problem: 043b zeigt Restzeit falsch an?



Hallo,
habe die installer drauf machen müssen. Unter verbleibend zeitgt er mir für 102 MB rest obwohl er nicht verbunden ist noch 12 Minuten an. Wie geht das denn? Kann mir da mal einer helfen oder kann man das irgendwo einstellen.? Leider nichts gefunden.

Tja ich sollte mal SUFU nutzen und gefunden.
Wie von Phatfinder geschrieben, gibte s diese Zeile bei mir nicht.
um die frühe verbleibende Zeit wieder zu sehen.
preferences.ini unter [eMule] die Zeile UseSimpleTimeRemainingcomputation=1 eintragen.
__________________
--
cya Wolli
wolli ist offline   Mit Zitat antworten
Alt 25. July 2004, 19:51   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: 043b zeigt Restzeit falsch an? Re: 043b zeigt Restzeit falsch an?

Zitat:
Zitat von wolli
Tja ich sollte mal SUFU nutzen und gefunden.
Soweit so gut, danach hättest du dein Post auch selbst wieder löschen können...
(Für alle, die das Ergebnis deiner Suche interessiert: hier)

Zitat:
Zitat von wolli
Wie von Phatfinder geschrieben, gibte s diese Zeile bei mir nicht.
"Phatfinder" Wer soll das denn sein




--> Tonne

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: 043b zeigt Restzeit falsch an?


  1. Torrent-Download - Restzeit: ? ?
    Filesharing - 5. February 2012 (2)
  2. Was mach ich falsch ? (uTorrent)
    Filesharing - 19. November 2011 (2)
  3. Problem mit JDownloader, Code falsch eingegeben
    Filesharing - 4. July 2011 (2)
  4. Produkt Key plötzlich falsch
    Hard- und Software Allgemein - 16. May 2011 (13)
  5. Betse Einstellungen für Emule v.043b[MorphXT v4.1]
    eMule MODs - Allgemein - 18. September 2004 (1)
  6. emule 043b cyrex v4.1
    Mülltonne - 14. August 2004 (1)
  7. Ersatz-Grafikkarte wurde falsch umgetauscht !?
    Hard- und Software Allgemein - 25. July 2004 (4)
  8. Warum so lahm was mach ich falsch ??
    Mülltonne - 28. December 2003 (1)
  9. was mach ich falsch :/?
    eMule Allgemein - 24. June 2003 (2)
  10. overhead falsch angezeigt ?
    eMule Allgemein - 26. January 2003 (3)
  11. Server.met falsch
    eMule Allgemein - 20. December 2002 (1)
  12. mache irgendwas falsch :( bitte um hilfe
    eMule MODs - Allgemein - 3. December 2002 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:06 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK