[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 28. December 2003, 22:35   #1
Advanced Member
 
Registriert seit: 17.08.2003
Beiträge: 133
Standard: Warum so lahm was mach ich falsch ?? Problem: Warum so lahm was mach ich falsch ??



Hi,

also ich weiß nicht mehr weiter so lahm wie emule jetzt´ist war es noch nie.
Gerade mal 100 mb in 8 stunden gesaugt Ull 3,33:1

UND das bei 30000 clients größe der Clients.met 3.5mb !!!!!!!!


Ich find das echt so unfair das leute die emule zum ersten mal anmachen und die gleichen files wie ich ziehen das dreifache laden.


Hier nen paar Daten.


T-Online 768/128 Flat
Sygate Personal Firewall (hab ich schon immer es ging auch mit dieser schon )
Hardlimit 300
MAx connection 600
Verbindung 5sec 35
Pawcio´s aktueller mod ist am laufen 4.12a
12 files im dl
alles super verbreuitete
Habe Winxp

Clientport immernoch der selbe
MSS 1452
uss und dss aktiviert und auf standard gelassen

Hier mal die Stats nach 8,2h
UlL 33,3:1
gegeben 333mb
bekommen 100mb
aktueller download 6,0 gerad war null
Durchschnitt:
UL 11,48
DL 3,45

Jaja ich muss länger laufen lassen aber da ändert sich nix rein garnix.

Mit der Gamma Oh 1.10 ging es ja aber die hängt sich nach 10h auf und stürzt einfach ab







Ich würd mich hier echt nicht melden wenn dies nicht schon lange wäre und ich mir zu helfen wüßte.
Da ich emule+ edonkey sicher schon viel länger nutze als die meisten hier. (2001)

Ich hoffe ihr könnt helfen
kinetixzz ist offline   Mit Zitat antworten
Alt 28. December 2003, 22:39   #2
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Wenn du schon länger dabei bist, dann solltest du wissen, dass es Zeiten gibt, wo es so ist, wie es bei dir jetzt ist.
An Einstellungen wird es nicht liegen..

Wenn du dir sicher bist, daß dein Provider keine ports drosselt, dann musst du es einfach hinnehmen.

Zum Thema ports und Drosselung gibt es mehr als genug hilfreiche threads.

--> Tonne

__________________
cosmic girl ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Warum so lahm was mach ich falsch ??


  1. Warum ist bei rapidshare die Downloadzeit neuerdings so lahm?
    Filesharing - 3. April 2012 (2)
  2. Was mach ich falsch ? (uTorrent)
    Filesharing - 19. November 2011 (2)
  3. wei erichte ich ei ne utorrent datei+warumm schmeissen die mich immer raus,was mach ich falsch
    Filesharing - 19. May 2011 (2)
  4. Anwaltsbrief bekommen was mach ich jetzt? sehr dringend!!
    Filesharing - 30. October 2010 (2)
  5. Habe den JDownloader gedownloaded und installiert .. wie mach ich das mit dem router reconnect ?
    Filesharing - 18. October 2010 (2)
  6. Was mach ich bei: "you can't connect to filtered server:"
    Xtreme MOD - 11. December 2008 (6)
  7. wie mach ich aus einem xvid eine mvcd
    DivX / XviD / *VCD - 8. November 2006 (5)
  8. Warum ist eMule so Lahm ???
    Mülltonne - 17. September 2006 (3)
  9. Warum ist mein emule nur so lahm _?_ HELFT MIR !
    Mülltonne - 17. November 2004 (1)
  10. sorry, ich verstehe EMULE 0.30c nicht! Ich sauge soo lahm!!!
    Mülltonne - 8. November 2003 (2)
  11. Emule Problem: nichts läuft mehr, was mache ich falsch???
    eMule MODs - Allgemein - 5. September 2003 (12)
  12. was mach ich falsch :/?
    eMule Allgemein - 24. June 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 21:36 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK