[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 30. September 2004, 15:46   #1
Newbie
 
Registriert seit: 30.09.2004
Beiträge: 2
Standard: Komme kaum auf >10kb/s Problem: Komme kaum auf >10kb/s



Huhu

Habe ein großes Problem.. Komme ich partout nicht über 10kb/s hinaus, ganz egal welche Mod ich nutze.

Habe T-DSL 2000 (256kb/s down - 24kb/s up) und MorphXT 5.1

Lade im Moment 19 Files zugleich, habe das Hardlimit nach Empfehlungen auf 200 gestellt. Max. Verbindungen 800.

Download Limit 230kB/s
Upload Limit 16kB/s

Habe keinen Router..

Die Files sind alle gut verbreitet und mit dem oben genannten Hardlimit komme ich auf 3000-4000 Quellen.

Windows 2000, Athlon XP 3200+, 2.1GHZ..SP4

Wenn noch Informationen fehlen, einfach hier reinschreiben.
grayhorn ist offline   Mit Zitat antworten
Alt 30. September 2004, 17:32   #2
MODder
 
Benutzerbild von Xman
 
Registriert seit: 28.03.2003
Beiträge: 5.800

die Einstellungen passen ja soweit...
benutzt Du evtl einen Router ? Firewall ? Wie lange läßt Du emule laufen ? Oft fängt er erst richtig nach 12 (und mehr) Stunden an zu saugen.

__________________
Xman ist offline   Mit Zitat antworten
Alt 30. September 2004, 17:47   #3
Newbie
 
Registriert seit: 30.09.2004
Beiträge: 2
Standard: Komme kaum auf >10kb/s Komme kaum auf >10kb/s Details

Nein, benutze, wie oben erwähnt, zur Zeit keinen Router, genau so wenig wie eine Firewall.

12 Stunden erscheint mir doch recht viel :O - Aber gut, ich probiers mal.

Jetzt läuft das Vieh seit vier Stunden.. Keine Besserung.

grayhorn ist offline   Mit Zitat antworten
Alt 22. November 2004, 15:04   #4
Moderator
 
Benutzerbild von mav744
 
Registriert seit: 20.11.2004
Ort: IOWA
Beiträge: 886

Standard: Komme kaum auf >10kb/s Lösung: Komme kaum auf >10kb/s

Hast du auch genug Files auf deiner Festplatte zum tauschen und wieviel upload hast du? Es könnte nämlich eine erklärung geben, vielleicht hast du bisher einfach zu wenig geuploadet dann ist der download meistens auch im keller. Kommt aber meistens nach ein paar stunden, habe selber schon mal 24 stunde bei 10kB/s rumgehangen und auf einmal lief es. Es kann auch sein das du seltene Files suchst, das wäre auch eine erkärung (hatte ich auch schon).Entschulige denn letzen Satz, habe nicht richtig gelesen
__________________
Das Muli ist kein Porsche auch langsam kommt man an das Ziel (Geduld Zahlt sich immer aus)
mav744 ist offline   Mit Zitat antworten
Alt 26. November 2004, 12:28   #5
Junior Member
 
Registriert seit: 07.10.2003
Beiträge: 61
Standard: Komme kaum auf >10kb/s Komme kaum auf >10kb/s [gelöst]

bei 19 files gleichzeitig kannst du dein hardlimit auch gut und gerne auf 350-450 stellen, bei deiner anbindung sollten 5000-6000 quellen kein problem darstellen.
hast du powershare auf auto gestellt? solltest ausserdem dem muli etwas zeit lassen 12h mindestens, damit du in der warteliste aufsteigen kannst.
ich weiss jetzt nicht genau, ob Morph noch Payback first drin hat, das kann dir auch helfen, um dein rating bei denen aufzubessern, bei denen du gedownloaded hast. (ich glaube aber, das wurde rausgenommen oder ist nur noch im eastshare-mod enthalten)

wenn du nach 24h immernoch so einen schlechten download hast, sind evtl. zu viele files in deinem share, über 120 sollten es nicht werden, denn dann verteilst du mehr an die, von denen du nichts mehr bekommst. (das hört sich jetzt vielleicht unfair an, ist es aber nicht, wenn du etwas ordnung hältst und auch files im share lässt, die nicht so gut verteilt sind.)

warte einfach mal für min. 24h und sieh was passiert, nach 4h kannst du überhaupt nichts sagen.

wenn es immernoch probleme geben sollte, dann poste wieder im entsprechenden mod-thread und nicht unter emule allgemein, da sind die leute, die sich mit deinem mod auskennen und auf evtl. probleme besser eingehen können.

Gruß, ExxxoN
ExxxoN ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Komme kaum auf >10kb/s


  1. Ist Rapidshare.com heute (27.10.2010) down. ich komme nicht auf die Seite.
    Filesharing - 27. October 2010 (2)
  2. was ist rapidshre? was kann ich damit anfangen wenn ich auf die seite komme? ist das kostenlos?
    Filesharing - 25. August 2008 (2)
  3. Instabile Verbindung und kaum Download nach Wechsel von ISDN auf DSL-light
    Xtreme MOD - 21. August 2006 (12)
  4. Instabile Verbindung und kaum Download nach Wechsel von ISDN auf DSL-light
    Mülltonne - 4. April 2006 (2)
  5. komme auf keinen server
    Mülltonne - 8. July 2005 (12)
  6. Nach Update von 0.43b auf 0.44d kaum DL und beschädigte Teile
    eMule für Neulinge - und auch alte Hasen - 2. February 2005 (9)
  7. Kaum DL und schwankender UL seit wechsel auf router*SIVKA*
    Sivka-MOD - 13. July 2004 (1)
  8. Kaum DL, HighID nur auf bestimmtem Server (v12g10)
    eMule MODs - Allgemein - 11. July 2004 (3)
  9. Wieso komme ich immer auf die Blackliste?
    eMule Allgemein - 4. April 2004 (10)
  10. Komme nur auf eine kleine Anzahl von Servern - Pawcio
    eMule MODs - Allgemein - 17. December 2003 (4)
  11. komme auf keinen großen Server mehr
    Mülltonne - 15. December 2003 (3)
  12. Hilfe!! Komme nicht mehr auf "Home"=http://192.168
    DSL Router - 22. February 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:21 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK