[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 13. January 2003, 19:59   #1
Newbie
 
Registriert seit: 02.01.2003
Beiträge: 5
Standard: Mein E-Mule findet die Creditfile nicht mehr! Problem: Mein E-Mule findet die Creditfile nicht mehr!



Ich hab schon das dritte mal das Problem das mein E-Mule die Creditfiles nicht mehr findet. Das heißt, das ich jedes mal bei null anfangen muss. Hat jemand das Problem und was kann ich dagegen tun? Bitte Hilfe!
Ihr könnt au ICQen: 151256235
[x-X-x]-Alex- ist offline   Mit Zitat antworten
Alt 14. January 2003, 00:05   #2
Newbie
 
Registriert seit: 11.01.2003
Beiträge: 14

Am besten ist, du schmeisst deine version runter, und installierst sie noch mal neu.Wenn der gleich fehler noch mal auftritt, wechsle zu einer anderen version.
So hats bei mir wieder funktioniert

Das gleiche prob haben mehrere

auch nachzulesen bei :BITTE UM HILFE weiter unten im eMule Support

Freddyshocker ist offline   Mit Zitat antworten
Alt 14. January 2003, 22:17   #3
Newbie
 
Registriert seit: 02.01.2003
Beiträge: 5
Standard: Mein E-Mule findet die Creditfile nicht mehr! Mein E-Mule findet die Creditfile nicht mehr! Details

Danke dir! ich lad mal no voll den mist runter und dann probier ichs mal mit ner anderen version! hab zwar die neueste aber egal! 0.24b.

[x-X-x]-Alex- ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Mein E-Mule findet die Creditfile nicht mehr!


  1. Wie kann man die e-mule updates abstellen wenn man es nicht mehr braucht?
    Filesharing - 10. March 2012 (2)
  2. Mein JDownloader findet meinen Router (T-Com Speedport W 303 V) für das Reconnect nicht
    Filesharing - 21. December 2010 (2)
  3. Brauche Hilfe mein eMule funktioniert nicht mehr
    Mülltonne - 30. September 2008 (1)
  4. mule findet keine Server!
    Mülltonne - 28. July 2008 (3)
  5. Hilfe mein Emule verbindet nicht mehr !!!
    Mülltonne - 25. December 2005 (0)
  6. Muli findet nicht mehr genug Quellen !
    Mülltonne - 28. November 2003 (0)
  7. Mein eMule downloads laufen nicht mehr! BITTE UM HILFE!
    Mülltonne - 31. August 2003 (3)
  8. Mein Esel rennt nicht mehr?
    Mülltonne - 22. August 2003 (7)
  9. Problem: Hilfe!!! Mein Emule saugt nicht mehr....
    eMule Allgemein - 14. May 2003 (1)
  10. Mein Emule will nicht mehr !!!
    eMule Allgemein - 26. February 2003 (2)
  11. Mule will nicht mehr
    eMule MODs - Allgemein - 24. February 2003 (4)
  12. Hilfe, wenn mein mule läuft, häng sich immer mein compo auf!
    eMule Allgemein - 10. January 2003 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:50 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK