[eMule-Web]  

Zurück   [eMule-Web] > OffTopic > ISP - Internet Service Provider

ISP - Internet Service Provider Anbieterspezifische Informationen und Probleme. Bitte unbedingt die Stickies beachten!

Antwort
 
LinkBack Themen-Optionen
Alt 21. November 2004, 16:21   #1
Moderator
 
Benutzerbild von mav744
 
Registriert seit: 20.11.2004
Ort: IOWA
Beiträge: 886

Standard: Teleos Flatrate 768/128 mit 12h Zwangstrennung Problem: Teleos Flatrate 768/128 mit 12h Zwangstrennung



Hallo,ich suche ein paar leute die erfahrung mit Teleos haben.
Also mit meinem emule bin ich sehr zufrieden sowohl beim Upload (stabil bei 12), sowohl beim Download (nach 1-3 Stunden (bei 10-40).Das einzige was echt nervt ist, das nach 12 Stunden die Zwangstrennung kommt und ich mich aufs neue durch die Warteschleife kämpfen muss, oder liege ich da vielleicht falsch. Ich habe auch schon die flatrate steckdose ausprobiert aber die zeigt mir immer an das sie an ist aber offline.Für ein paar Tips währe ich sehr dankbar, da in den Foren bis auf ein Beitrag über die Proxy Einstellungen bei Teleos nichts weiter zu finden ist.

Vielen Dank im vorrauss.
mav744

[edit by Pathfinder: Überschrift aussagekräftig gemacht!]
mav744 ist offline   Mit Zitat antworten
Alt 22. November 2004, 06:31   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Auch bei einer Zwangstrennung alle 12h musst du dich nicht in den Warteschlangen ganz neu anstellen, wenn dein Client es schafft sich innerhalb einer Stunde mit seiner neuen IP wieder zu melden bekommst du deinen alten Warteschlangenplatz zurück. Du musst daher nicht versuchen deine ZT irgendwie zu umgehen, was auch gar nicht möglich ist. Du könntest einen eMule-MOD mit Quickstart einsetzen (z.B. Cyrex, Phoenix, iOniX, ...), damit nach einem IP-Wechsel alle Quellen schnell abgefragt werden können.

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 22. November 2004, 06:47   #3
Moderator
 
Benutzerbild von mav744
 
Registriert seit: 20.11.2004
Ort: IOWA
Beiträge: 886

Standard: Teleos Flatrate 768/128 mit 12h Zwangstrennung Teleos Flatrate 768/128 mit 12h Zwangstrennung Details

Ich benutze seit gestern abend ca. 22.00 uhr den emule v.0.44d NetF 0.2e Mod,der auch laut forumbeschreibung den Quickstart einsetzt. Melde mich dann nach erfahrungen nach der Zwangstrennung nocheinmal. Vielen dank für deine Hilfe, ich hatte echt den Eindruck (was ja immer etwas subjektives ist), das ich immer neu durch die Warteschlange muss.Ansonsten bin ich sehr zufrieden mit meinem emule, ich brauche ja nicht immer die absolute Schnelligkeit. ich kann auch mal ein paar tage auf etwas warten. ich verstehe auch nicht warum alle meinen ihr download währe zu langsam, gibst du etwas, bekommst du etwas. Das dauert zwar etwas, aber es gleicht sich aus.
darum nicht immer nur vollgas haben wollen, auch mit halbgas kommt man ans ziel.

mav744 ist offline   Mit Zitat antworten
Alt 22. November 2004, 06:56   #4
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Teleos Flatrate 768/128 mit 12h Zwangstrennung Lösung: Teleos Flatrate 768/128 mit 12h Zwangstrennung

Großes Lob für deine Einstellung! Viel Erfolg bei der nächsten ZT mit dem NetF.
__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 22. November 2004, 07:03   #5
Moderator
 
Benutzerbild von mav744
 
Registriert seit: 20.11.2004
Ort: IOWA
Beiträge: 886

Standard: Teleos Flatrate 768/128 mit 12h Zwangstrennung Teleos Flatrate 768/128 mit 12h Zwangstrennung [gelöst]

Danke für das Lob. Ich verstehe das ganze gequatsche der leute von meht speed sowieso nicht, es ist halt ein geben und nehmen, darum heisst es ja tauschbörse. Viel speed ereiche ich nur wenn ich auch viel gebe, wenn ich das nicht mache komme ich auch nicht auf speed, ist doch logisch oder? da kann ich auch die einstellungen bis zum maximum aufreissen und es kommen nur ein paar tropfen an.ich habe moderate einstellungen ausser, bei den uploads da gebe ich mehr speed (15kB/s , 16 währe maximum) und kann trotzdem noch ganz gut surfen.So die erste Zwangstrennung ist auch überstanden und mein emule saugt immer noch. muss aber leider dazu sagen das ich erst eine stunde nach der zwangstrennung von der Arbeit nach Hause gekommen bin, aber da war es am saugen, also scheint jetzt die frage mit der Zwangstrennung und der Warteschleife geklärt zu sein. Der mod läuft übrigens sehr stabil und gut. ULL ratio 1:1,15 durchschnitliche uploadrate von ca. 12 bis 13 und downloadrate von 15 bis 20. Bin ich im Moment mit zufrieden auch wenn sich andere vielleicht über den downloadwert kaputt lachen. Mein motto: Lieber langsam aber stabil, ausserdem kann sich das ja noch ändern.

So jetzt ist der 23. november und mehrere Zwangstrenungen sowie Neustarts sind überstanden.Mit dem mod bin ich auch sehr zufrieden, er genügt voll und ganz meinen ansprüchen. Nach etwaigen Unterbrechungen ist er sehr schnell wieder auf dem Level wo er vor der unterbrechung war. Also alles in allem bin ich sehr zufrieden.
__________________
Das Muli ist kein Porsche auch langsam kommt man an das Ziel (Geduld Zahlt sich immer aus)
mav744 ist offline   Mit Zitat antworten
Alt 2. January 2005, 20:10   #6
Moderator
 
Benutzerbild von mav744
 
Registriert seit: 20.11.2004
Ort: IOWA
Beiträge: 886


Da es anscheinend kaum user mit teleos als isp gibt, habe ich nach mehreren Tagen meinen Webcache ausgeschaltet, da ich bisher keine user hatte wo ich etwas laden konnte, die einen teleos proxy nutzen. Da auch keine weiteren meldungen ausser von Pathfinder geschrieben wurden, gehe ich davon aus, das es bei emule sehr wenig bis gar keine user teleos haben. Schade eigentlich.
gruss mav744
__________________
Das Muli ist kein Porsche auch langsam kommt man an das Ziel (Geduld Zahlt sich immer aus)
mav744 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Teleos Flatrate 768/128 mit 12h Zwangstrennung


  1. mp3 von 320 auf 128 Kbps/s umcodieren, wie mache ich das
    Video- und Brenn-Tools - 4. April 2007 (4)
  2. Webcache bei Teleos?
    ISP - Internet Service Provider - 9. November 2004 (3)
  3. Emule über 128-Bit-Verschlüsselung ? Sicheres P2P ?
    Board-Kneipe 'Laberecke' - 13. June 2004 (14)
  4. Wieviele Upload-Slots bei 128 kbit/s einstellen?
    eMule MODs - Allgemein - 29. April 2004 (5)
  5. emule mit Netcologne 768/128
    eMule Allgemein - 15. March 2004 (14)
  6. Emule und Zwangstrennung
    eMule Allgemein - 30. December 2003 (2)
  7. emule v0.30e sivka v10e8 - Arcor DSL 768 - D-Link DI-624
    Mülltonne - 22. December 2003 (0)
  8. lowId nach ca. 12h
    eMule MODs - Allgemein - 19. November 2003 (2)
  9. Napster 2.0: Filesharing-Pionier mit Musik-Flatrate
    sonstige Tauschbörsen - 31. October 2003 (0)
  10. Media-N Cable 768/128 >>> Wer noch ?
    Mülltonne - 9. October 2003 (1)
  11. T-Online 12h-Trennung?
    Allgemeines OffTopic - 17. September 2003 (5)
  12. Zwangstrennung
    Allgemeines OffTopic - 21. January 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 15:39 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK