[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule MODs - Allgemein

eMule MODs - Allgemein Alles zu den eMule-MODs, die unsere Anforderungen für 'saubere' MODs erfüllen.

Antwort
 
LinkBack Themen-Optionen
Alt 23. December 2004, 19:12   #1
Newbie
 
Registriert seit: 23.12.2004
Beiträge: 1
Standard: emule an, Internet weg... Problem: emule an, Internet weg...



Hab das Problem, dass ich, wenn ich eMule an hab, nicht mehr über den iexplorer oder über firefox ins internet komme! läd ewig aber amcht nix, aber im hintergrund läuft eMule weiter und läd mit gewohnter geschwindigkeit runter und hoch... und Nachrichten über trillian empfange ich auch nicht mehr, obwohl ich sehe wann jemand on und off geht...
Aber das habe ich auch erst, seitdem ich WinXP neu draufgezogen hab, vorher hatte ich nie solche Probleme...
Hab im moment die Sivka v.43b (v.13b2) laufen, habs aber auch schon mit ner anderen Sivka mod probiert...

hoffe ihr könnt mir helfen!
MfG Dyrad
Dyrad ist offline   Mit Zitat antworten
Alt 24. December 2004, 02:09   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Hallo Dyrad,

ich glaube zwar nicht, daß das hilfreich ist, aber so ähnliche Probleme hatte ich nach der SP2-Installation. Bei mir hat es geholfen, die Firewall zu de- und wieder neu zu installieren. Was anderes fällt mir auch nicht ein...

Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 24. December 2004, 05:52   #3
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: emule an, Internet weg... emule an, Internet weg... Details

Willkommen an Board, Dyrad!

Sind vielleicht deine Einstellungen zu aggressiv? Hast du einen Router der mit den Verbindungen nicht mehr hinterherkommt? Siehe Xman-Guide.

__________________
filepony.de
Pathfinder ist offline   Mit Zitat antworten
Alt 24. December 2004, 20:34   #4
Advanced Member
 
Benutzerbild von Deer-Hunter
 
Registriert seit: 30.11.2003
Beiträge: 230
Standard: emule an, Internet weg... Lösung: emule an, Internet weg...

Hallöchen,

gleiches kann ich auch von nem anderen Mod bei mir sagen. Nach zwei Tagen war es dann gestern abend mal wieder soweit. ICQ hat sich verabschiedet, dann ging auch kein Browser mehr. Nur emule lief komischer weise noch weiter.

Weiss auch nicht was das ist oder war, hatte ich so vorher auch noch nie gehabt. Hab dann auch mal die Verbindungen (also das Hard-Limit) was runter gesetzt, mal sehen ob das was bringt.


Deer-Hunter
__________________
Deer-Hunter ist offline   Mit Zitat antworten
Alt 24. December 2004, 21:36   #5
Advanced Member
 
Registriert seit: 29.02.2004
Beiträge: 152
Standard: emule an, Internet weg... emule an, Internet weg... [gelöst]

Dieses Phänomen tritt bie mir immer auf, egal ob ich Router verwende oder direkt rein gehe, wenn die max. Conenctions von Windows faste ereicht sind und keine neuen aufgebaut werden können, in dem Fall hilft es, Router, Modem und PC neu zu starten. Nebenbei, ich habe das Problem beim muli, sowie bei torrent.
Haggi20 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: emule an, Internet weg...


  1. wie krige ich emule weg?
    Filesharing - 15. June 2010 (2)
  2. Internet weg bei p2p
    eMule Allgemein - 27. December 2008 (10)
  3. wie bekomme ich den firewalled status bei emule weg?
    Filesharing - 20. October 2008 (2)
  4. server oder internet emule
    Filesharing - 25. March 2008 (2)
  5. eMule legt Internet lahm
    Xtreme MOD - 16. February 2008 (9)
  6. Emule da, Internet weg! ?!?
    Mülltonne - 2. January 2008 (6)
  7. eMule bremst Internet
    Mülltonne - 13. April 2005 (0)
  8. Internet langsamer durch emule!
    eMule Allgemein - 6. January 2005 (9)
  9. Internet geht nach 24h von selbst aus dem Internet
    Mülltonne - 18. June 2003 (3)
  10. Wieso kommt der eMule Plus Mod so schlecht weg?
    eMule MODs - Allgemein - 8. June 2003 (2)
  11. Emule und Cable-Internet
    eMule Allgemein - 7. June 2003 (9)
  12. Emule fetzt mir den InternetExplorer weg ??
    eMule MODs - Allgemein - 26. May 2003 (13)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:25 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK