[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 8. January 2005, 00:10   #1
Newbie
 
Registriert seit: 07.01.2005
Beiträge: 2
Huh?: emule leuft überhauptnicht gut ! Problem: emule leuft überhauptnicht gut !



hallo leute !

Mein emule läuft überhaupt nicht gut
ich hab die version emule plus v1g.
meine uploadrate liegt bei 16 und die andere bei 96!

woran kann es liegen ??? der ladet nur mit 0,2 kb/s ich hab genug server mit genug benutzer ! also meine frage zu euch kann mir einer sagen woran es liegen könnte ?? und ob mir einer ne bessere version geben kann und mir alles richtig erklärt mit den einstellungen usw.
vielen dank im vorraus
grezz
cooltubay
cooltubay ist offline   Mit Zitat antworten
Alt 8. January 2005, 00:15   #2
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326


Willkommen an Board, cooltubay.

Versuch es mal mit dem originalen eMule - zu finden im Subforum 'eMule Allgemein'.

Für alles Wissenswerte rund um die Einstellungen und weitere Tips, sieh dir im Einsteiger Bereich den thread von Xman mal genau an. Und natürlich auch die restlichen Beiträge.
Bitte beachte auch unsere Checkliste vor dem Posten!

__________________
cosmic girl ist offline   Mit Zitat antworten
Alt 8. January 2005, 00:25   #3
Newbie
 
Registriert seit: 07.01.2005
Beiträge: 2
Standard: emule leuft überhauptnicht gut ! emule leuft überhauptnicht gut ! Details

da ist die version v0.44 zu downloaden ist die gut ???? ich hab mir das von Xman durch gelesen hab nicht alles verstanden mit den servern

cooltubay ist offline   Mit Zitat antworten
Alt 8. January 2005, 00:48   #4
Board-DJ
 
Benutzerbild von Ethan
 
Registriert seit: 03.02.2004
Beiträge: 117

Standard: emule leuft überhauptnicht gut ! Lösung: emule leuft überhauptnicht gut !

Hallo cooltubay,

wie durch cosmic girl geschrieben, solltest du den “original Emule” mal probieren.
Die Version v0.44 ist die Original Emule Version im Moment, damit ist gemeint: keine modifizierte Version durch Modder.

Das du die Xman Guide gelesen hast ist gut, das mit den Server ist als Anfänger nicht wesentlich wichtig, solange du mit einer high ID connecten kannst solltest du gute download Ergebnisse erzielen.


Viel erfolg!

Gruß DJ Ethan
Ethan ist offline   Mit Zitat antworten
Alt 8. January 2005, 11:11   #5
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: emule leuft überhauptnicht gut ! emule leuft überhauptnicht gut ! [gelöst]

Das führt hier zu nix mehr...
--> Tonne
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: emule leuft überhauptnicht gut !


  1. welches dsl modem gut für emule
    DSL Router - 3. April 2008 (9)
  2. Netgear WNR854T Startet immer neu wenn emule leuft
    DSL Router - 28. May 2007 (14)
  3. Alte emule version läuft gut aber die neuen nicht
    eMule Allgemein - 28. September 2004 (9)
  4. emule leuft sch...
    Mülltonne - 23. June 2004 (1)
  5. emule läuft 1,5 std. gut dann nicht mehr vernüftig
    eMule MODs - Allgemein - 19. April 2004 (2)
  6. eMule läuft seit Tagen nicht mehr so gut!!!
    Mülltonne - 9. March 2004 (1)
  7. Windows updates nicht gut für emule?
    eMule Allgemein - 27. January 2004 (5)
  8. EMule is ja schön und gut! aber es geht besser!
    Allgemeines OffTopic - 15. July 2003 (4)
  9. Wieso Wird mein System immer langsammer wenn eMule Leuft
    eMule Allgemein - 4. July 2003 (21)
  10. emule plus v1 geht sehr gut
    Mülltonne - 24. February 2003 (0)
  11. Defektes Creditsystem -> eMule läuft zu gut!
    Allgemeines OffTopic - 2. February 2003 (10)
  12. eMule läuft nich mehr gut!!!! HILFE !!!!!!!!!!!!!!!
    eMule MODs - Allgemein - 2. February 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:05 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK