[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 9. February 2005, 15:08   #1
Newbie
 
Registriert seit: 09.02.2005
Beiträge: 2
Huh?: Emule findet teilweise kein Ergebnisse DL nur lahm! Problem: Emule findet teilweise kein Ergebnisse DL nur lahm!



hey!
Bin neu hier! hab gesehen das hier einige Emulefreaks sind! ich habe leider nicht soo viel Ahnung davon! also folgendes problem! seit ca. 2 wo findet emule kEine Ergenisse auf Suchen und läd nur mit ( !!! wenn ueberhaupt!!! ) mit 200 bytes / s odaso runter! und das ein paar Sekunden lan und hoert wieda auf! Ich habe nichts an den Einstellungen vorgenommen , hab sie gelassen wie vorher, wie es noch funktionierte! Das hatte ich schon einmal, doch ich habe lang gewartet, ca. 2 monate oder so und es funktioniert!

.... brauch Hilfe! Ist wichtig!! wird langsam *******e so ganz ohne Emule!
danke schonmal im vorraus! ;P
mortician ist offline   Mit Zitat antworten
Alt 9. February 2005, 15:54   #2
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Bitte beachte die Board Rules! (stehen im grünen Kasten auf der Startseite)
Außerdem lies dir die FAQs durch.

Ohne Arme keine Kekse, ohne Angaben keine Lösung.

Gruß, L3v3l

L3v3l0rd ist offline   Mit Zitat antworten
Alt 9. February 2005, 16:43   #3
Newbie
 
Registriert seit: 09.02.2005
Beiträge: 2
Standard: Emule findet teilweise kein Ergebnisse DL nur lahm! Emule findet teilweise kein Ergebnisse DL nur lahm! Details

HABE wIN xP den Router : siemens gigaset SE 105! wie gesagt habe ich an den norm einstellungen nichts verändert trotzdem bekomme ich teilweise kein ergebnisse bei suchen und wenn einmal eine Dateo gefunden wurde dann läd sie erst garnich! habe Die Ports in meinem router freigestellt, so dass ich eine HighId gekomme!
thX

mortician ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule findet teilweise kein Ergebnisse DL nur lahm!


  1. mkv mit vlc wiedergeben funktioniert nur teilweise
    Filesharing - 24. September 2010 (2)
  2. Suche findet immer nur 153 Ergebnisse
    eMule Allgemein - 25. February 2007 (5)
  3. eMule teilweise über Proxy ?
    eMule MOD - Development - 3. March 2006 (13)
  4. 0.46c Xtreme 4.8 findet Quellen nur langsam!?
    Mülltonne - 30. December 2005 (1)
  5. Suche von emule bringt keine Ergebnisse mehr
    eMule Allgemein - 23. October 2005 (3)
  6. eMule findet nur noch pics
    eMule MODs - Allgemein - 26. September 2005 (13)
  7. nero findet nur den image rekorder
    Video- und Brenn-Tools - 10. February 2005 (3)
  8. eMule läd nur noch hoch, kein DL mehr seit 2 Wochen
    eMule Allgemein - 11. January 2005 (20)
  9. Warum ist mein emule nur so lahm _?_ HELFT MIR !
    Mülltonne - 17. November 2004 (1)
  10. Nach 2 Tagen nur noch Download-kein Up kein I-Net
    eMule für Neulinge - und auch alte Hasen - 31. March 2004 (3)
  11. Emule tötet komplette Inet Con! Kein Discon, nur tot! Help??
    eMule MODs - Allgemein - 27. August 2003 (19)
  12. emule-suche, unterschiedliche ergebnisse
    Allgemeines OffTopic - 4. August 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 08:54 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK