[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 10. April 2005, 23:18   #1
Newbie
 
Registriert seit: 17.03.2005
Beiträge: 3
Standard: Problem mit dem Upload Problem: Problem mit dem Upload



Ich benutze den Morph XT 6.1 und habe auf einmal, ohne dass ich was geändert habe, keinen richtig upload mehr bzw. er ist meistens bei 0. ich besitze arcor 3000. ich habe nichts im emule geändert was vielleicht diese veränderung hervorrufen konnte, jedenfalls bin ich mir nichts bewusst. habe dann die neue MorphXT version ausprobiert, das problem bleibt jedoch. Als betriebssystem benutze ich windows XP und ich besitze keinen router.

Würde mich über Hilfe freuen
SvenL86 ist offline   Mit Zitat antworten
Alt 11. April 2005, 04:28   #2
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Naja, viel kann ich nicht dazu sagen. Die brandaktuelle Version 6.7 scheint aber wieder fehlerfrei zu laufen, jedenfalls den ersten Kommentaren zufolge. Wenn Du die sauber installiert hast und dennoch Probleme bestehen brauchen wir allerdings mehr Angaben. Frage dann am besten auch im MorphXT-Thread weiter nach.
Welche Informationen mindestens nötig sind wird hier im Punkt fünf erläutert.

Also: Sauber installieren und dann bei Bedarf mit mehr Infos nachfragen.

Mit freundlichen Grüßen
aalerich

__________________
_______________________________________________
Der Router ist schuld!
aalerich ist offline   Mit Zitat antworten
Alt 11. April 2005, 06:00   #3
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Problem mit dem Upload Problem mit dem Upload Details

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Problem mit dem Upload


  1. problem mit dem jdownloader!!!!1
    Filesharing - 4. January 2013 (2)
  2. Kann man mit dem JDownloader auch Videos, die man auf dem PC hat, z.B. in mp3 konvertieren?
    Filesharing - 3. September 2012 (2)
  3. Jdownloader problem mit dem Fortschritt?
    Filesharing - 24. June 2012 (2)
  4. Ewiges Problem mit dem Downloadspeed- Hier die Lösung !
    Mülltonne - 25. August 2004 (0)
  5. [Frage]Problem mit dem erstellen einer DVD R +
    Mülltonne - 9. April 2004 (3)
  6. Kleines aber nerviges Problem mit dem Emule 0.30e client
    eMule Allgemein - 6. February 2004 (10)
  7. Probs mit dem Upload
    eMule MODs - Allgemein - 23. January 2004 (15)
  8. [PROBLEM]Problem mit dem Extrahieren einer Tonspur
    Mülltonne - 7. January 2004 (3)
  9. "PROBLEM" mit dem extrahieren einer Tonspur
    Mülltonne - 4. January 2004 (1)
  10. Problem mit Gnaddelwarz & Download und Upload Speed
    eMule MODs - Allgemein - 18. December 2003 (10)
  11. Problem mit Upload ab Version 29 ...
    eMule Allgemein - 8. October 2003 (1)
  12. Problem mit dem Download von dateien!
    eMule Allgemein - 2. September 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 05:31 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2021, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK