[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 25. May 2005, 18:24   #1
Newbie
 
Benutzerbild von DiggediDaz
 
Registriert seit: 25.05.2005
Ort: Compton & Watts
Beiträge: 13
Standard: Probleme beim Installieren von Software Problem: Probleme beim Installieren von Software



Ja, öhm, Hallo erstmal, ne

Ich hab da so´n Problem beim Installieren von Software.

Undzwar hab ich 3 Disk-Image´s. Wenn ich die erste Cd installiert habe wird die 2te angefordert (logisch), aber wat nu? Die zweite und dritte Cd bestehen aus 2 dicken *.rfl Datein. Ich hab keinen Plan wie ich das Programm zuende installieren soll. Kann mir da jemand weiterhelfen?

over and out
DiggediDaz ist offline   Mit Zitat antworten
Alt 25. May 2005, 20:37   #2
Senior Member
 
Benutzerbild von lexaiden
 
Registriert seit: 06.10.2003
Beiträge: 384


Hab da auch nur was über google.de gefunden... vielleicht bringt Dich das ja weiter.
Zitat:
Zitat von Falcon
ich habe eine Datei ´SOUNDSO.RFL´ bekommen.
Angeblich soll es sich dabei um ein CD-Image handeln.
Kennt jemand von Euch dieses Format und kann mir
sagen, wie ich daraus wieder ´ne CD-Rom mache ?

Also, ich will NICHT die RFL-Datei auf CD brennen,
sondern aus der RFL-(Image ?) Datei eine CD-Rom
erstellen.
Zitat:
Zitat von pagasossigi
Sie mal Hier nach : http://www.propellerheads.se/technol...tion=mainframe


Dateien mit ".rfl" am Ende sind einfach nur mit "Refiller" gepackte Audiodateien im Wav oder Aiff-Format.
Leider kenne ich kein Endpacker für dieses Packformat.
Quelle: http://www.amiga-news.de/forum/threa...8935&BoardID=1

Gruss lexaiden

__________________
eMuleRechner: CPU Pentium-M 2266Mhz - 2Mb L2Cache, 2GB Ram, WinXP Pro SP3 mehr...
Netzwerk: (VDSL-Modem - 300HS) <--> (Router PIII 533Mhz - FLI4L) <--> (8-Port Switch/ WLAN AccessPoint WRT54) <--> (3x Clients)
lexaiden ist offline   Mit Zitat antworten
Alt 26. May 2005, 12:01   #3
Newbie
 
Benutzerbild von DiggediDaz
 
Registriert seit: 25.05.2005
Ort: Compton & Watts
Beiträge: 13
Standard: Probleme beim Installieren von Software Probleme beim Installieren von Software Details

Das hilft mir eigendlich wenig weiter.

Das Problem ist nach installierung von CD1 (??entpackt?? mit UltraIso). Nach Installation steht da; warte auf Disk2. So und da ist mein Problem. Es hilft nicht das 2te Image zu endpacken und auf Arbeitsplatz zu starten, irgendwie muss der Computer erkennen können das ich die Datein auf dem Computer hab und nicht im CD-Rom Laufwerk (irgendwelche Einstellungen?). Ich hab die 2te CD gebrannt, will der aber auch nicht weiter Installieren, der Computer macht nichts wenn ich die CD einlege, vielleicht weil ich die erste schon vom PC aus installiert hab!? Also wat nu?

Hiiiiiillllffeeee!

DiggediDaz ist offline   Mit Zitat antworten
Alt 26. May 2005, 14:33   #4
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635

Standard: Probleme beim Installieren von Software Lösung: Probleme beim Installieren von Software

Du brauchst das Programm Reason 3.0
http://www.housezeit.de/rlink/rlink....asonfreaks.com

Wobei diese .rfl Dateien anscheinend gebraucht werden um Samples damit zu erstellen, weiß nicht ob das für die Installation hilft.
Nochn Link:
http://housezeit.de/phpBB2/topic-44.html

Gruß, L3v3l
L3v3l0rd ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme beim Installieren von Software


  1. JDownloader Fehler beim Installieren
    Filesharing - 24. September 2012 (2)
  2. Probleme beim Löschen von .mkv
    Filesharing - 30. July 2011 (2)
  3. Probleme beim Einstellen von Router/Ports etc.
    eMule Allgemein - 17. May 2009 (12)
  4. Probleme beim Download
    Mülltonne - 18. March 2007 (1)
  5. Kann neue Software Probleme machen
    Mülltonne - 7. March 2007 (1)
  6. Probleme beim entpacken von ps2rar Dateien
    Mülltonne - 1. January 2007 (1)
  7. Probleme beim Brennen von bin/cue-Dateien mit Nero
    Video- und Brenn-Tools - 22. October 2006 (10)
  8. Probleme beim brennen von PS2 Games
    Mülltonne - 4. December 2005 (1)
  9. Software zum beschreiben von mpg, avi...
    Video- und Brenn-Tools - 22. May 2005 (4)
  10. Probleme beim installieren
    Mülltonne - 26. April 2004 (1)
  11. Probleme beim Anschauen von Mini DVD
    Video Off-Topic - 27. October 2003 (13)
  12. 30a probleme beim beenden von Files
    eMule Allgemein - 2. September 2003 (11)


Alle Zeitangaben in WEZ +1. Es ist jetzt 23:59 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK