[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 9. June 2005, 18:29   #1
Advanced Member
 
Registriert seit: 01.01.2003
Beiträge: 278
Standard: Outpost + ICMP Pakete Problem: Outpost + ICMP Pakete



Hallo,

dachte die icmp pakete werden durch den router geblockt, aber falsch gedacht. die firewall blockiert die pakete.

bekomme immer meldungen, das die zeit überschritten wurde.

kann mir jemand sagen, wie ich das einstellen kann, das diese durchkommen?

USS wird so ja net richtig funktionieren, oder?

mfg
Hopie ist offline   Mit Zitat antworten
Alt 9. June 2005, 20:21   #2
Advanced Member
 
Benutzerbild von Abrafaxe
 
Registriert seit: 28.08.2003
Beiträge: 169

hallo Hopie
die imcp pakete solltest du mal besser durchlassen.
hier handelt es sich um TCP/IP kernel driver.
die sind wichtig das dein pc im netz arbeiten kann.
wenn du sie abklemmst wird irgendwann dein surfvergnügen zu ende gehen.
ich hab tiny-firewall da kann man das easy einstellen.
schau mal im fenster wo deine regeln aufgeführt sind und stell alle geblockten imcp auf nicht blockieren.
mfg
Abrafaxe

Abrafaxe ist offline   Mit Zitat antworten
Alt 9. June 2005, 20:39   #3
Advanced Member
 
Registriert seit: 01.01.2003
Beiträge: 278
Standard: Outpost + ICMP Pakete Outpost + ICMP Pakete Details

nur wie einstellen, das is ja meine frage

sowas zeigt mir der log:

system xxx.xxx.xxx.xxx. Ein ICMP-Paket hat die Zeitgrenze für Antworten überschritten!/0 ICMP Verkehr 3024 Bytes 0 Bytes 167 bps IN 21:39:30 18 sec(s) local: ICMP Ein ICMP-Paket hat die Zeitgrenze für Antworten überschritten!/0 ---

system xxx.xxx.xxx.xxx. Echo Request (Quelle gibt Antwort auf ein Echo Reply)/0 ICMP Verkehr 0 Bytes 1932 Bytes 75 bps OUT 21:39:30 25 sec(s) local: ICMP Echo Request (Quelle gibt Antwort auf ein Echo Reply)/0 ---

Hopie ist offline   Mit Zitat antworten
Alt 9. June 2005, 21:46   #4
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Outpost + ICMP Pakete Lösung: Outpost + ICMP Pakete

Unter "Optionen" -> "System" findest du den Button "ICMP-Settings". Dort musst du alle Echo Replies / Requests zulassen.

[Verschoben nach Hard- und Software allgemein]
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Outpost + ICMP Pakete


  1. Firewall zeigt ICMP Type 3 und Code 3 wurden blockiert
    eMule Allgemein - 9. October 2007 (7)
  2. LowID nach der 24h-Trennung (Xtreme-MOD und Outpost Firewall)
    Xtreme MOD - 24. March 2006 (22)
  3. LowID mit Outpost Firewall und ohne Router
    eMule Allgemein - 13. March 2006 (40)
  4. Nach Update auf Outpost 3 lassen sich keine Webseiten mehr öffnen
    Hard- und Software Allgemein - 28. October 2005 (4)
  5. USS + Outpost
    eMule Allgemein - 30. April 2005 (5)
  6. Kombination Outpost Firewall und emule 0.44b (v16 webcache) !!!
    Mülltonne - 28. February 2005 (5)
  7. Kombination Outpost-Firewall und Emule 0.44b !!!
    Mülltonne - 26. February 2005 (1)
  8. outpost und ICMP / Digitus-11001
    DSL Router - 11. October 2004 (1)
  9. fehlerhafte Pakete
    eMule MODs - Allgemein - 3. March 2003 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:35 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK