[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 13. July 2005, 16:56   #1
Newbie
 
Benutzerbild von g0lli
 
Registriert seit: 13.07.2005
Beiträge: 4
Standard: Esel kriegt einfach keinen Speed mit Router Problem: Esel kriegt einfach keinen Speed mit Router



hi erstmal!

habe das selbe problem allerdings mit dem rp114 von netgear

selbst wenn ich ALLE ports freigebe lahmt mein emule nur so vor sich hin (bei 12h durchschnitt von 5)
genauso wie wenn ich nur die nötigsten ports freigebe
high id is natürlich da... wenn ich den esel ohne router laufen lass hab ich nen wesentlich angenehmeren speed von durchschnitt 45 bei 12h laufleistung
also an was kanns liegen?... muss ich an meim emule spezielle router einstellungen vornehmen ? oder noch andere einstellungen am router?

fals es hilft hab dsl 1000 nen amd3000+, 1256mb arbeitsspeicher und windows xp prof sp1
g0lli ist offline   Mit Zitat antworten
Alt 14. July 2005, 04:44   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Siehe hier: http://www.emule-web.de/board/thread9750.html

--> Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Esel kriegt einfach keinen Speed mit Router


  1. Wenn man eine Abmahnung wegen Filesharing kriegt mit wem handelt man dann ? Mit der Plattenfirma ?
    Filesharing - 26. September 2012 (2)
  2. Router macht probleme mit inet und esel
    Mülltonne - 22. September 2007 (2)
  3. Esel trennt einfach nach kurzer Zeit Verbindung Hilfe
    Mülltonne - 13. May 2006 (0)
  4. Zweiter eMule-Client hinter Router findet keinen Server
    DSL Router - 28. April 2006 (4)
  5. Esel kriegt einfach keinen Speed mit Router
    DSL Router - 10. July 2005 (5)
  6. emule macht keinen Verbindungsaufbau mit Server
    Mülltonne - 13. May 2005 (1)
  7. Emule macht keinen Realtime Update und kein Verbindungsaufbau mit Nefkom!!
    Mülltonne - 12. May 2005 (3)
  8. Esel an Arcor 1500 hinter W-Lan Router...
    DSL Router - 11. December 2003 (3)
  9. Endlich: Ultimative Top-Speed Tricks für den Esel V 30a
    Mülltonne - 2. September 2003 (6)
  10. Umstieg auf Sivka und keinen speed :(
    Mülltonne - 6. June 2003 (3)
  11. mein esel will einfach nicht richtig rennen.....
    eMule MODs - Allgemein - 14. May 2003 (12)
  12. Flatrate Manager für die die keinen router benutzen!
    eMule - Tools - 5. March 2003 (8)


Alle Zeitangaben in WEZ +1. Es ist jetzt 09:15 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2023, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK