[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 21. July 2005, 14:50   #1
Newbie
 
Registriert seit: 21.07.2005
Beiträge: 2
Huh?: Wieder mal ein Up/Down Problem. Problem: Wieder mal ein Up/Down Problem.



Hallo leute, bin stolzer besitzer einer 100Mbit Leitung, und benutze den emule client 043b Sivka Mod!
Nun habe ich ein Problem mit dem Up / Down, habe den Muli jetzt schon fast eine Woche am Laufen, und ich bekomme einfach keine gescheiten DL Speeds, mein Upload habe ich auf 1mb/sek begrenzt, und den Download ebenfalls, hatte mal testweise die begrenzung vom Upload rausgenommen, aber das hat auch nicht mehr gebracht als das mein Upload Traffic in die Höhe geschossen ist .
Hat einer vielleicht ne Lösung vllt. besondere Einstellung für solch eine Leitung ?
Ich hänge mal ein Screenshot mit dran, damit ihr euch von dem "Beschiss" möcht ich fast sagen überzeugen könnt !...

Danke schonmal im Vorraus, R4iN!

[edit by Pathfinder: Screenshot entfernt, da darauf Dateinamen illegaler Downloads zu erkennen waren.]
r4in ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Wieder mal ein Up/Down Problem.


  1. Download Problem download mal langsam mal schnell...
    Filesharing - 11. December 2011 (2)
  2. Suche mal wieder einige Filme, die mir nicht einfallen.
    Filesharing - 30. June 2011 (2)
  3. Portforwarding mal wieder... (sorry;) )
    Mülltonne - 24. July 2007 (2)
  4. Mal wieder Offtopic
    Mülltonne - 11. February 2007 (8)
  5. wieder ein Virus im neuen Jahr unterwegs
    Allgemeines OffTopic - 9. February 2004 (10)
  6. Tmpgenc mal wieder
    Video- und Brenn-Tools - 30. January 2004 (5)
  7. upload bricht ein, und steigt nicht wieder
    eMule MODs - Allgemein - 19. December 2003 (10)
  8. Nach langer Zeit wieder im Netz brauch mal ne hilfestellung
    eMule MODs - Allgemein - 18. September 2003 (8)
  9. Mal wieder ****filme und das BKA
    Allgemeines OffTopic - 19. May 2003 (11)
  10. mal wieder die berühmten ports :(
    DSL Router - 5. May 2003 (7)
  11. Ich habe ein Problem! Kann mir da bitte mal wer helfen!
    eMule Allgemein - 26. March 2003 (0)


Alle Zeitangaben in WEZ +1. Es ist jetzt 12:48 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK