[eMule-Web]  

Zurück   [eMule-Web] > Einsteiger Bereich > eMule für Neulinge - und auch alte Hasen

eMule für Neulinge - und auch alte Hasen Alles Wissenswerte für einen guten Start. Einstellungstips & FAQ. Troubleshooting, wenn Muli nicht so recht mag.

Antwort
 
LinkBack Themen-Optionen
Alt 30. July 2005, 16:30   #1
Newbie
 
Registriert seit: 29.07.2005
Beiträge: 5
Standard: Uploads werden nicht angezeigt Problem: Uploads werden nicht angezeigt



Hallo Leute.
Ich hab ein seltsames Problem: Im Menüpunkt "Transfer" ist bei mir die Upload-Liste komplett leer. Unter "Statistik" wird aber ein dauerhafter Upload angezeigt und es laden immer 4 Leute gleichzeitig etwas von mir runter.
Kann mir das einer erklären?Welche Anzeige zählt denn? Benutze eMule 0.46c und mein Computer ist an einem WLAN-Router (Netgear WGR614v5) angeschlossen. Ich habe die Ports 4661, 4662 (TCP) und 4672 (UDP) in der Weiterleitung freigegeben. Hat das vielleicht damit zu tun?
twanger ist offline   Mit Zitat antworten
Alt 30. July 2005, 16:49   #2
Newbie
 
Registriert seit: 29.07.2005
Beiträge: 5

OK. Die Frage hat sich erledigt. Ich habe vergessen, in den "Transfers" auf "Hochladend" zu klicken und war bei "Ladend". Dummheit siegt!

twanger ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Uploads werden nicht angezeigt


  1. Client Ip wird nicht angezeigt
    Xtreme MOD - 14. April 2009 (6)
  2. Download.bak ordner Ja, werden aber nicht im Transfer angezeigt
    Xtreme MOD - 4. January 2008 (8)
  3. Download.bak ordner Ja, werden aber nicht im Transfer angezeigt
    Mülltonne - 29. November 2007 (1)
  4. IP to country, Flaggen werden nicht angezeigt
    Xtreme MOD - 9. October 2007 (28)
  5. getrennt aus: IP to country, Flaggen werden nicht angezeigt
    Mülltonne - 5. October 2007 (1)
  6. Grafiken (Attachments) werden nicht angezeigt (FireFox 2 Beta)
    Board Nachrichten - 7. October 2006 (8)
  7. Keine Verbindung - Server werden als tot oder voll angezeigt
    eMule für Neulinge - und auch alte Hasen - 28. June 2004 (20)
  8. Zuwenig Server werden angezeigt
    eMule Allgemein - 3. February 2004 (1)
  9. Die Seite kann nicht angezeigt werden.
    eMule Allgemein - 15. December 2003 (5)
  10. Die Seite kann nicht angezeigt werden/Experten hierher :-)
    Allgemeines OffTopic - 14. September 2003 (3)
  11. Up, Down, Server werden nicht angezeigt!!
    eMule Signatur - 20. March 2003 (10)
  12. Online Signatur wird nicht angezeigt
    eMule Signatur - 23. February 2003 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:54 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK