[eMule-Web]  

Zurück   [eMule-Web] > eMule > eMule Allgemein

eMule Allgemein Alles zur originalen Version von eMule - Bitte FAQ beachten.

Antwort
 
LinkBack Themen-Optionen
Alt 27. August 2005, 11:51   #1
Newbie
 
Registriert seit: 27.08.2005
Beiträge: 1
Huh?: lowid seit wechsel zu arcor Problem: lowid seit wechsel zu arcor



hallo leute,
hab von telekom zu arcor gewechselt und seitdem nur noch lowids. hab aber ausser dem provider nix geändert und krieg die low id nicht weg.
vorher war alles i.o aber jetzt.....
kann einer helfen?
hab auch kein router o.ä sindern direktes modem und winxp firewall ist auch aus.

gruss
don doctore ist offline   Mit Zitat antworten
Alt 27. August 2005, 12:09   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...moin auch...

...mein persönliches beileid zur low-id...am provider liegt es allerdings nicht, bin seit jahren arcor-kunde und hatte nie solch probleme (selbst mit router)... du bist sogar der erste von dem ich höre, der solch ein phänomen erlebt...

...sorry, dass ich dir keine lösung anbieten kann, aber ich bin davon überzeugt, dass der fehler woanders (als beim isp) zu suchen ist...


greetz Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: lowid seit wechsel zu arcor


  1. eMule streikt seit Wechsel zu Alice
    DSL Router - 18. October 2009 (1)
  2. Arcor DSL WLAN-modem 200 lowID
    Mülltonne - 30. January 2009 (1)
  3. Netgear DG834GB --> Seit gestern LowID Problem
    Mülltonne - 7. January 2008 (7)
  4. LowID nach Umstieg auf Arcor DSL Speed-Modem 50 B
    DSL Router - 13. April 2007 (12)
  5. herausgelöst aus LowID mit dem Arcor WLAN Modem 100
    Mülltonne - 10. January 2007 (1)
  6. Low ID seit SP2 mit arcor w-lan router 200
    DSL Router - 17. October 2006 (3)
  7. LowID seit ich Wlan installiert habe *Hilfe*
    Mülltonne - 30. July 2006 (1)
  8. wechsel zu arcor
    ISP - Internet Service Provider - 25. June 2006 (28)
  9. LowID mit dem Arcor WLAN Modem 100
    DSL Router - 6. February 2006 (27)
  10. Seit Mod-Wechsel schlechte DL-Rate
    Xtreme MOD - 31. December 2005 (44)
  11. Kaum DL und schwankender UL seit wechsel auf router*SIVKA*
    Sivka-MOD - 13. July 2004 (1)
  12. LowID nach Wechsel von ISDN auf DSL (PlusMOD)
    eMule MODs - Allgemein - 12. July 2004 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 14:38 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK