[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 23. January 2006, 18:31   #1
Newbie
 
Registriert seit: 21.01.2006
Beiträge: 1
Standard: Port Probleme?? Problem: Port Probleme??



Hallo,

bin neu bei der ganze Geschichte und versuche durch eure Anweisungen und Erfahrung mich schlau zu machen.......DANKE FÜR ALLE BEITRÄGE

Nun...Problem

ich sauge mit laut stat Durchschnittliche mit 25Kbit/sek.......ich weiß aber nicht woran es hängt.

Meine Angaben:

Windows XP (SP2)
DSL 6000 bei Arcor
Emule 0.46c Xtreme 4.8.1
Einstellungen:

Download 750 Lim 750
Upload 80 Upload 72
Max Verbindung 800

Hard Lim 1000
Max Verbindungen 800

Akzeptiere globales Quellenlimi

Wenn ich denn Port Teste zeigte mir

Verbindungstest

Bitte warte, während die Ports deines eMule getestet werden...



Testing IP: *****

Starte TCP-Verbindungstest...
TCP-Test fehlgeschlagen! Der UDP-Test wird übersprungen.



Verbindungstest beendet.

Die Windows Firewall ist aktiv in der Ausnahmeliste ist Emule erlaubt.

Die anderen Einstellungen sind wie unter http://www.xtreme-mod.net/ zu finden sind.

Bitte um Antwort.......

Für Ihre Mühe bedanke ich mich im voraus

M.s

[edit by Pathfinder: IPs unkenntlich gemacht - Board Rules beachten!]
murad-salim ist offline   Mit Zitat antworten
Alt 23. January 2006, 18:33   #2
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023


Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Port Probleme??


  1. port probleme bei emule
    Mülltonne - 17. July 2009 (2)
  2. Ip Port unbekannt
    Mülltonne - 3. August 2006 (0)
  3. Port-Wahl
    eMule für Neulinge - und auch alte Hasen - 20. January 2006 (1)
  4. Port Probleme mit FritzBoxFon und 1&1 für Emule
    Mülltonne - 18. January 2005 (3)
  5. port 80
    Mülltonne - 30. November 2004 (1)
  6. Port-Problem
    eMule MODs - Allgemein - 2. February 2004 (8)
  7. D-Link DI-604 Probleme über Probleme !!!!
    DSL Router - 17. September 2003 (4)
  8. Port
    eMule Allgemein - 9. September 2003 (5)
  9. probleme mit dem port
    eMule MODs - Allgemein - 27. August 2003 (3)
  10. TCP Port /UDP Port Frage/ IP gescant aber ........
    eMule Allgemein - 2. June 2003 (3)
  11. UDP Port und TCP Port ???
    eMule Allgemein - 21. May 2003 (0)
  12. Port 80 in emule
    eMule Allgemein - 7. February 2003 (4)


Alle Zeitangaben in WEZ +1. Es ist jetzt 16:28 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK