[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 17. September 2006, 11:36   #1
Newbie
 
Registriert seit: 17.09.2006
Beiträge: 3
Böse: Probleme mit Portfreigabe !!!???? Problem: Probleme mit Portfreigabe !!!????



Hallo,
folgendes Problem, obwohl ich die Windows Firewall ausgeschaltet und auch die vom Router ausgeschaltet
habe, bekomme ich eine Low ID ich werd noch wahnsinnig !!!
Ich habe win XP-Pro mit Sp2 neu Installiert, weil ich ein neues Board und einen neuen Prozessor eingebaut habe ! Ich hatte mit dem alten Board nie Probleme gehabt, wobei ich eigentlich nicht glaube das es an der Hardware liegt.Ich habe auch den Patch KB889527 eingespielt aber keine Wirkung.
Ich hoffe einer von euch hat eine Idee. Ich habe auch 2 emule Versionen einmal 0.47b und den 0.47a morphxt v8.1 bringt beides nichts, ich habe ausserden das Automatische öffnen der Ports aktiviert aber
keine Wirkung immer noch Low ID !!!!!
S3-Tate ist offline   Mit Zitat antworten
Alt 17. September 2006, 12:06   #2
Moderator
 
Benutzerbild von Myth88
 
Registriert seit: 12.12.2005
Beiträge: 3.156


hast du schon die checkliste vor dem posten gelesen?
und die boardsuche verwendet?
dann gibt es noch die einstellungs-faqs von xman.
und wenn dann noch nichts geht: auf welchen server verbindest du?
wie sind die daten von deinem sys?

mfg
myth88

edit: hast du eventuell ein board mit nvidia hardware-firewall?

__________________
Bitte die BoardRules beachten!
Vor dem Posten bitte Checkliste vor dem Posten lesen und die Forensuche verwenden!

Myth88 ist offline   Mit Zitat antworten
Alt 17. September 2006, 13:47   #3
Newbie
 
Registriert seit: 17.09.2006
Beiträge: 3
Standard: Probleme mit Portfreigabe !!!???? Probleme mit Portfreigabe !!!???? Details

Zitat:
edit: hast du eventuell ein board mit nvidia hardware-firewall?
So wie es aussieht ja, kannst du mir sagen wie ich die ausschalten kannn !!!???

S3-Tate ist offline   Mit Zitat antworten
Alt 17. September 2006, 14:27   #4
Newbie
 
Registriert seit: 17.09.2006
Beiträge: 3
Standard: Probleme mit Portfreigabe !!!???? Lösung: Probleme mit Portfreigabe !!!????

So, jetzt konnte ich auch die nvidia Firewall ausschalten, habe aber immer nich eine niedrige ID, gibt es sonst noch was, was ich machen kann ????? Ich werd noch wahnsinnig, mit den neuen Ding !!!!
S3-Tate ist offline   Mit Zitat antworten
Alt 17. September 2006, 15:22   #5
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: Probleme mit Portfreigabe !!!???? Probleme mit Portfreigabe !!!???? [gelöst]

Trotz Nachfrage keine Infos geliefert, Checkliste vor dem Posten missachtet, insbesondere in Punkto Threadüberschrift sowie Doppelpost.

--> Tonne
Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit Portfreigabe !!!????


  1. jdownloader probleme mit r.
    Filesharing - 19. January 2013 (2)
  2. Portfreigabe mit Zyxel P-320W
    DSL Router - 11. August 2007 (7)
  3. LowID mit Draytec Vigor 2104 P trotz Portfreigabe
    DSL Router - 13. August 2006 (9)
  4. Probleme mit wiedergabe von xvid mit meinen Divx Player
    DivX / XviD / *VCD - 4. January 2005 (3)
  5. Probleme mit Internetlinks beim Download mit Browser Opera
    Allgemeines OffTopic - 20. January 2004 (6)
  6. Probleme mit Internetverbindung
    Hard- und Software Allgemein - 19. November 2003 (5)
  7. Probleme mit....
    eMule MODs - Allgemein - 8. November 2003 (2)
  8. Probleme mit DaVideo3
    Video- und Brenn-Tools - 8. September 2003 (3)
  9. Probleme mit DVD2SVCD bei einer DVD mit 6 Folgen zu je 23 Mi
    Video- und Brenn-Tools - 23. March 2003 (0)
  10. PORTFREIGABE!
    DSL Router - 9. March 2003 (2)
  11. Probleme mit XP
    Allgemeines OffTopic - 14. January 2003 (7)
  12. Probleme mit emule 0.24
    eMule MODs - Allgemein - 20. December 2002 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 02:08 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2019, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK