[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 14. November 2003, 06:38   #1
Advanced Member
 
Registriert seit: 17.08.2003
Beiträge: 133
Standard: Probleme mit Internetverbindung Problem: Probleme mit Internetverbindung



Hi,

also cih habe ein Problem mit meiner Dfü Verbindung.
Immer wenn ich Neustarte brauch der Pc ewig lange um die Ip zuzuordnen er braucht immer so 4 minuten.
Das passiert nicht wenn ich mein Dsl Modem ausschalte und in Windows erst wieder einschalte.
Jetzt meine Frage welche Einstellungen muss ich vornehmen damit der pc nicht immer so lange braucht ??


Nutze den Treiber raspppoe
Haab Win Xp mit Dsl ohne Router


Danke im Voraus
kinetixzz ist offline   Mit Zitat antworten
Alt 18. November 2003, 22:16   #2
Board Profi
 
Benutzerbild von xtremchopper
 
Registriert seit: 31.03.2003
Beiträge: 941

Feste IP's vergeben

__________________
xtremchopper ist offline   Mit Zitat antworten
Alt 18. November 2003, 23:49   #3
It's cosmic ...
 
Benutzerbild von cosmic girl
 
Registriert seit: 14.01.2003
Beiträge: 3.326

Standard: Probleme mit Internetverbindung Probleme mit Internetverbindung Details

kinetixzz
Was hat die Frage mit eMule zu tun!?

Verschoben nach Off Topic..

__________________
cosmic girl ist offline   Mit Zitat antworten
Alt 19. November 2003, 07:47   #4
MoD
Stammposter
 
Benutzerbild von MoD
 
Registriert seit: 10.04.2003
Ort: BW: 50 Km SO der Landeshauptstadt
Beiträge: 629
Standard: Probleme mit Internetverbindung Lösung: Probleme mit Internetverbindung

@ kinetixzz

Kannst ja auch mal das hier probieren!

Gruß
MoD
__________________
System:
Barton 3,2 GHz + (FSB 400), Epox 8KRA2+, ATI Radeon X850XT, 2 GB Ram PC-3200 (MDT CL 2,5), Festplatten: WD 800JB und eine WD 1600JD , Win XP Pro incl. Serv.-Pck. 2, T-DSL 3000

MoD ist offline   Mit Zitat antworten
Alt 19. November 2003, 23:21   #5
Advanced Member
 
Registriert seit: 17.08.2003
Beiträge: 133
Standard: Probleme mit Internetverbindung Probleme mit Internetverbindung [gelöst]

Problem hat sich gelöst hab die TCP/IP protokolle deaktiviert
kinetixzz ist offline   Mit Zitat antworten
Alt 19. November 2003, 23:29   #6
MODder
 
Benutzerbild von cyrex2001
 
Registriert seit: 23.12.2002
Beiträge: 2.203

boaahh, eine rückmeldung, wird immer gerne gesehen!
viel zu selten!
cyrex2001
__________________

fragen zu einstellungen und problemen mit emule, einfach hier klicken! danke Xman!
signatur mit Blacklotus Onlinesig erstellt. (dank winki2099 auch mit emule 0.43 funzt)
cyrex2001 ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Probleme mit Internetverbindung


  1. internetverbindung unterbrochen mit fritzbox
    DSL Router - 9. October 2007 (15)
  2. Nach einer Stunde mit Emule hängt sich Internetverbindung auf
    DSL Router - 1. November 2006 (22)
  3. Bitdefender Antivirus mit Zonealarm legt Internetverbindung lahm
    eMule Allgemein - 8. October 2006 (8)
  4. Internetverbindung bricht ständig ab mit D-Link 614+ und Tiscali
    DSL Router - 11. July 2006 (2)
  5. 1und1 Dsl mit fritz! fliege nach kurzer zeit aus der internetverbindung
    Mülltonne - 8. October 2005 (2)
  6. Probleme mit wiedergabe von xvid mit meinen Divx Player
    DivX / XviD / *VCD - 4. January 2005 (3)
  7. Internetverbindung Berlikomm mit Netgearrouter
    DSL Router - 28. September 2004 (6)
  8. Internetverbindung "verstopft" mit WGR614v4
    DSL Router - 12. July 2004 (1)
  9. Probleme mit Internetlinks beim Download mit Browser Opera
    Allgemeines OffTopic - 20. January 2004 (6)
  10. Probleme mit....
    eMule MODs - Allgemein - 8. November 2003 (2)
  11. Probleme mit DVD2SVCD bei einer DVD mit 6 Folgen zu je 23 Mi
    Video- und Brenn-Tools - 23. March 2003 (0)
  12. Probleme mit XP
    Allgemeines OffTopic - 14. January 2003 (7)


Alle Zeitangaben in WEZ +1. Es ist jetzt 11:18 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK