[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 18. September 2006, 19:03   #1
Junior Member
 
Benutzerbild von ether
 
Registriert seit: 20.04.2006
Beiträge: 60
Standard: Antivir-Guard aktiv oder nicht ? Problem: Antivir-Guard aktiv oder nicht ?



Hallo Gemeinde,

habe ein Problem mit Antivir.

Ich weiß nicht ob der Guard aktiv ist.

Das ist nicht das erste mal, Deinstallation und Neuinstallation schon probiert.

Gruß ether
Angehängte Grafiken
Dateityp: jpg Unbenannt.JPG (16,5 KB, 35x aufgerufen)
__________________
___________
Er ist tot, Jim.
ether ist offline   Mit Zitat antworten
Alt 18. September 2006, 20:07   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...hallo ether...

...meines wissens steht der geschlossene schirm für "deaktiviert" (also der scanner selbst ist nicht aktiv)...


Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 18. September 2006, 20:17   #3
Junior Member
 
Benutzerbild von ether
 
Registriert seit: 20.04.2006
Beiträge: 60
Standard: Antivir-Guard aktiv oder nicht ? Antivir-Guard aktiv oder nicht ? Details

mmmhhhh.....


Aber in dem grossen Fenster steht aktiviert, und nun ......

Auch ein aktivieren und deaktivieren und aktivieren macht den Schirm nicht auf.


Gruß ether

__________________
___________
Er ist tot, Jim.
ether ist offline   Mit Zitat antworten
Alt 18. September 2006, 20:23   #4
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Lachen: Antivir-Guard aktiv oder nicht ? Lösung: Antivir-Guard aktiv oder nicht ?

...käme auf einen versuch an...
...aber wer holt sich schon freiwillig (wenn auch nur zu testzwecken) nen virus aufn rechner...


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 18. September 2006, 20:59   #5
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635

Standard: Antivir-Guard aktiv oder nicht ? Antivir-Guard aktiv oder nicht ? [gelöst]

Im Antivir-Forum kann dir da sicher geholfen werden:
AntiVir PersonalEdition Support Forum | Startseite

Die sind da sehr kompetent.

Gruß, L3v3l
L3v3l0rd ist offline   Mit Zitat antworten
Alt 18. September 2006, 21:30   #6
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

Zitat:
Zitat von L3v3l0rd
Die sind da sehr kompetent.
...ouch...!
...der hat gesessen...!


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 18. September 2006, 21:43   #7
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


LOL War nich so gemeint...

Gruß, L3v3l
L3v3l0rd ist offline   Mit Zitat antworten
Alt 18. September 2006, 23:03   #8
Board Profi
 
Benutzerbild von seppl12
 
Registriert seit: 22.05.2005
Beiträge: 1.116

Zitat:
Zitat von Sorrow
...ouch...!
...der hat gesessen...!


Sorrow

Bekommst auch nen Keks.
__________________
Official eMule@Boinc Teams - Seti, Predictor, Climateprediction and Einstein
seppl12 ist offline   Mit Zitat antworten
Alt 20. September 2006, 23:13   #9
Junior Member
 
Benutzerbild von ether
 
Registriert seit: 20.04.2006
Beiträge: 60

Das Antivir - Forum hat nicht wirklich geholfen.
Viele andere User haben das gleiche Problem und keine Lösung.

Der Guard deaktiviert sich nach jedem Update.

Das heißt jedes mal den Rechner neu starten.


Gruß ether




__________________
___________
Er ist tot, Jim.
ether ist offline   Mit Zitat antworten
Alt 20. September 2006, 23:59   #10
Stammposter
 
Benutzerbild von L3v3l0rd
 
Registriert seit: 10.09.2003
Beiträge: 635


Ja, das passiert schon mal bei Systemveränderungen. Bei mir war das mal, weil ich die Windows-Auto-Update Funktion (also den Dienst....glaub ich) gestoppt habe. Ab da war nur noch Futzack.
Irgendwer im Forum (ein Mod) hatte in der Signatur stehen (Link) wie man bei Problemen am besten Antivir deinstalliert und neu installiert.... Vor der Neuinstallation kann ich nur empfehlen die Win-Registry auf "normal" zurückzusetzen (XP-Antispy), ansonsten auf neue Version warten, kann auch helfen

Gruß, L3v3l
L3v3l0rd ist offline   Mit Zitat antworten
Alt 25. September 2006, 19:22   #11
"Rächer der Genervten"
 
Benutzerbild von Pan Tau
 
Registriert seit: 12.02.2003
Ort: Bei mir zu Haus.
Beiträge: 2.642

Zitat:
Zitat von Sorrow
...käme auf einen versuch an...
...aber wer holt sich schon freiwillig (wenn auch nur zu testzwecken) nen virus aufn rechner...


Sorrow
Geh auf eicar - European Institute for Computer Anti-Virus Research und lade dir das >> The AntiVirus (AntiMalware) Testfile << herunter, das ist eine Datei die jeder Virenscanner als Virus meldet um solche probleme wie deines gefahrlos testen zu können.

Pan Tau
__________________

Die Welt ist gross, die Welt ist bunt,
ist manchmal grau, doch meistens rund!

Solltest Du sachliche Fehler in meinen Beiträgen finden würde ich mich über eine Nachricht dazu / einen Hinweis darauf freuen. Man lernt nie aus, und ich lerne gerne.

Geändert von Pan Tau (25. September 2006 um 19:25 Uhr)
Pan Tau ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Antivir-Guard aktiv oder nicht ?


  1. Wie bekomm ich in utorrent die Datei aktiv ?
    Filesharing - 14. January 2010 (2)
  2. Fehler oder nicht ?
    Xtreme MOD - 20. August 2009 (30)
  3. läuft emule bei Antivir und Zonealarm
    eMule Allgemein - 13. February 2008 (6)
  4. PG2 stoppt Antivir
    eMule - Tools - 25. May 2007 (11)
  5. Mietrecht oder auch nicht ...
    Board-Kneipe 'Laberecke' - 3. March 2007 (8)
  6. browsen nicht mehr möglich wenn emule aktiv - lösung gefunden?
    Mülltonne - 8. February 2007 (3)
  7. aaahhhhh...Gefärlich oder nicht???
    Mülltonne - 16. November 2005 (1)
  8. Es werden keine Quellen gefunden wenn Firewall aktiv
    eMule Allgemein - 21. December 2004 (1)
  9. Antivir Neustart nach Update erforderlich ! ?
    Hard- und Software Allgemein - 5. September 2004 (4)
  10. MOD benutzen oder nicht ?!?
    eMule MODs - Allgemein - 29. May 2004 (2)
  11. Bug oder nicht?
    Mülltonne - 15. June 2003 (0)
  12. verbindungsversuch auf port 4662 , ohne das der emule aktiv
    eMule Allgemein - 4. May 2003 (3)


Alle Zeitangaben in WEZ +1. Es ist jetzt 17:21 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK