[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > Hard- und Software Allgemein

Hard- und Software Allgemein Themen/Fragen zu Hard- und Software wie Hardwareprobleme, OS-bezogene Fragen und andere Software

Antwort
 
LinkBack Themen-Optionen
Alt 5. September 2004, 08:09   #1
and
Advanced Member
 
Benutzerbild von and
 
Registriert seit: 21.02.2004
Beiträge: 160
Standard: Antivir Neustart nach Update erforderlich ! ? Problem: Antivir Neustart nach Update erforderlich ! ?



hallo all

ich hab vor kurzem Antivir installiert
alles funktioniet bestens
nur nach jedem Internetupdate schließt sich der Regenschirm vom Antivir Guard
und läßt sich nicht mehr akivieren oder konfigurieren !
das Haupprogram geht aber noch !
nach einem Neustart des Rechners öffnet sich der Schirm wieder automatisch !
ich habe win xp+sp2

hat jemand das gleiche Problem und gibt es eine Lösung ? ? ?
and ist offline   Mit Zitat antworten
Alt 5. September 2004, 08:44   #2
Advanced Member
 
Benutzerbild von Abrafaxe
 
Registriert seit: 28.08.2003
Beiträge: 169

Hallo and
so in der art kenn ich das problem nicht.
haste schonmal das komplette Antivir deinstalliert und nach nem neustart neu installiert?
oder gib mal unter start->ausführen : msconfig ein.
schau dort bei systemstart nach ob der avguard nur einmal drin steht.
wenn er mehrmals drin steht kann es ebenfalls zu problemen mit dem start vom guard kommen.
mfg
Abrafaxe

Abrafaxe ist offline   Mit Zitat antworten
Alt 5. September 2004, 14:15   #3
Bam
Junior Member
 
Registriert seit: 13.02.2004
Beiträge: 82
Standard: Antivir Neustart nach Update erforderlich ! ? Antivir Neustart nach Update erforderlich ! ? Details

Steht AntiVir unter Start > Systemsteuerung > Verwaltung > Dienste auf Automatisch?

Zitat:
Falls der AvGuard nicht mehr automatisch gestartet wird und sonst kein Typ weitergeholfen hat, sollte folgendes helfen:

Rechtsklick "Arbeitsplatz" ---> "Eigentschaften" ---> "Hardware" ---> "Geräte Manager" ---> "Ansicht/Ausgeblendete Geräte anzeigen" ---> "Nicht-PnP-Treiber" ---> "avgntdd" --> "Treiber" -->"Typ: Automatisch"

und nun neustarten. das sollte klappen. was ich auch noch tat aber ev. nicht nötig ist:

Rechtsklick "Arbeitsplatz" ---> "Verwalten" ---> "Dienste und Anwendungen" ---> "Dienste" ---> "AntiVir Service" Doppelklicken --->"Wiederherstellen"

und nun alle Fehlschläge auf "Dienst neu starten". alles klar?

__________________


Bam ist offline   Mit Zitat antworten
Alt 5. September 2004, 16:32   #4
Senior Member
 
Registriert seit: 06.10.2003
Beiträge: 300
Standard: Antivir Neustart nach Update erforderlich ! ? Lösung: Antivir Neustart nach Update erforderlich ! ?

Hi and,

falls dir die Tipps der anderen noch nicht geholfen haben, versuchs mal im Forum von AV PE unter http://www.free-av.de/cgi-bin/ubb/ultimatebb.cgi mit deinem Problem.
Dort sind sicher noch mehr Leute, die dir weiterhelfen können.

Ciao
Rumpelzuck
Rumpelzuck ist offline   Mit Zitat antworten
Alt 5. September 2004, 18:39   #5
and
Advanced Member
 
Benutzerbild von and
 
Registriert seit: 21.02.2004
Beiträge: 160
Standard: Antivir Neustart nach Update erforderlich ! ? Antivir Neustart nach Update erforderlich ! ? [gelöst]

hallo

danke für eure schnelle Hilfe
alles ist wie es nach euren Beschreibungen sein sollte
im Moment ist kein neues Update verfügbar
deshalb kann ich auch nicht sehen wo sich was danach deakiviert !

im Forum von AV PE hab ich das selbe Problem gefunden nur nicht die passende Antwort !

wenn ich den Fehler gefunden habe melde ich mich wieder !

der Fehler liegt an meiner Kerio Firewall
nach einem Update läßt sich der Dienst AntiVir Service
nur bei abgeschlalteter Firewall Starten
obwohl ich alles von AntiVir freigegeben habe !
and ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Antivir Neustart nach Update erforderlich ! ?


  1. Nach Update 0x0000006B - PROCESS1_INITIALIZATION_FAILED
    Hard- und Software Allgemein - 17. August 2013 (4)
  2. Verbindung zum Netzwerk immer nach ein paar Min weg, außer ich de- und aktiviere nach Neustart LAN.
    Filesharing - 23. September 2012 (2)
  3. Nach Update Probleme...
    Mülltonne - 25. April 2009 (1)
  4. Transfer Fenster leer nach Neustart
    eMule Allgemein - 13. November 2008 (1)
  5. Warum muss man unter Vista bei Neuinstallation oder Update von Emule 0.48a Beta1,2 und Relase einen Neustart durchführen ?
    eMule Allgemein - 14. May 2007 (4)
  6. Neustart erforderlich bei veränderung der Einstellung?
    eMule für Neulinge - und auch alte Hasen - 4. November 2004 (5)
  7. Geringer DL nach Neustart (eMule v0.43b)
    eMule Allgemein - 6. August 2004 (15)
  8. Nach Update nur Probleme
    Mülltonne - 24. May 2004 (1)
  9. Dateien-Ordner leer nach Neustart (0.42d)
    eMule Allgemein - 22. March 2004 (1)
  10. lowID nach Serverwechsel oder eMule-Neustart
    eMule Allgemein - 20. June 2003 (13)
  11. Files Weg nach ungewolltem neustart !
    eMule Allgemein - 16. June 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 01:42 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK