[eMule-Web]  

Zurück   [eMule-Web] > Hardware / Software > DSL Router

DSL Router Alles zum Thema Router, sowohl Software als auch Hardware-Lösungen

Antwort
 
LinkBack Themen-Optionen
Alt 3. October 2006, 17:05   #1
Advanced Member
 
Benutzerbild von ScOoZ
 
Registriert seit: 06.10.2004
Beiträge: 102
Standard: T-DSL 16000 Modem und Router Problem: T-DSL 16000 Modem und Router



Hallo zusammen!
Nun ist es endlich soweit. Bei mir ist seit kurzem auch ADSL2 verfügbar und ich werde natürlich sofort wechseln.
Allerdings habe ich vorher noch ein paar Fragen.
Momentan benutze ich das Teledat 431LAN als DSL Modem. Da dieses nicht ADSL2 fähig ist, brauche ich also ein neues. Beim Wechseln zu ADSL2 bekomme ich ja ein W710V für 0€ dazu, sodass ich erst mal zufrieden bin. Allerdings brauche ich momentan kein WLAN, so dass ich lieber wieder ein Modem integrieren will. Da ich auch noch einen fli4l Router habe, diesen aber lieber durch einen Router mit Modem ersetzen will, bräuchte ich also mal Eure Hilfe.
Welche Modem und Router könnt Ihr mir denn empfehlen? Sie sollten stabil laufen und relativ viele gleichzeitige TCP-IP-Verbindungen zulassen. Da ich auch noch ein Gigabit Netzwerk hier habe, werde ich diesen Router dann an mein D-Link DGS-1008D anschließen müssen, damit ich Gigabit nicht verliere.

Falls ich denn irgendwann einmal in die Verlegenheit kommen sollte und doch WLAN noch bräuchte, kann ich dann den W701V als Access-Point irgendwie integrieren? Also ohne Routerfunktion?

Danke.
Grüße
__________________
--
Greetz
ScOoZ ist offline   Mit Zitat antworten
Alt 6. October 2006, 00:28   #2
Advanced Member
 
Benutzerbild von ClondikeCat
 
Registriert seit: 05.10.2006
Beiträge: 165

Hallo ScOoz,

ich nutze den Sinus 154 Basic 3 als Router, mit abgeschaltetem WLan und mißbrauche dahinter einen Siemens SE 505 als Bridge / Switch um meine 2 PC's ins Netz zu bringen mit abgeschalteter SPI Firewall ist der recht Standfest mit eMule und BT. Kann aber den Router auch als reines Modem mißbrauchen (Zugriff per PPOE des T-DSL Speedmangers läuft ohne Probleme). Teste die Kiste (W701V) und berichte. Der W500V soll ja grottenschlecht gewesen sein, und das erste mal, als ich mit ihm in Kontakt kam, (bei meinem Vermieter) gab es Internet mit 56k Modemgeschwindigkeit, weil der Router eingefroren war.

Wenn er taugt, laß ihn ruhig als Router laufen, wenn nicht, benutz den vorhandenen Router und sprichden w701v einfach als normales Modem an. Muß evtl erst im Menü geschaltet werden, aber da wirst du dann sowieso nochmal rein müssen, um dann außer WLan und Firewall auch DHCP auszuschalten.

greetz

... Cat ...

Ps.: Hätte selber gern den dicken Draht mit 1Mbit/sec. Upstream, aber mit 29 db Leitungsdämpfung gibbet nur DSL 3000

__________________
Clondike Cat fängt immer seine Maus

Geändert von ClondikeCat (6. October 2006 um 00:40 Uhr)
ClondikeCat ist offline   Mit Zitat antworten
Alt 6. October 2006, 08:53   #3
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098
Blinzeln: T-DSL 16000 Modem und Router T-DSL 16000 Modem und Router Details

...hallo ScOoZ...

...empfehlungen meinerseits wären das Zyxel Prestige 660HW-T7(C) (auch bekannt unter dem namen "Arcor WLan Modem 200") oder das Thomson SpeedTouch 585i (v6)...

...beides wlan-modem-router, die bei passenden einstellungen sehr zuverlässig laufen...
und, nebenbei gesagt, auch noch erschwinglich sind...


Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 8. October 2006, 17:30   #4
Advanced Member
 
Benutzerbild von ScOoZ
 
Registriert seit: 06.10.2004
Beiträge: 102
Standard: T-DSL 16000 Modem und Router Lösung: T-DSL 16000 Modem und Router

Servus!
Habe mir mittlerweile den Thomson Speedtouch 536i geholt. War recht günstig bei ebay.
WLAN brauche ich momentan noch nicht, so dass ich den W700V erst mal in die Ecke stellen werde oder vielleicht bei ebay verkaufe.
Braucht Ihr den vielleicht?

Grüße
__________________
--
Greetz
ScOoZ ist offline   Mit Zitat antworten
Alt 23. October 2006, 19:02   #5
Advanced Member
 
Benutzerbild von ScOoZ
 
Registriert seit: 06.10.2004
Beiträge: 102
Standard: T-DSL 16000 Modem und Router T-DSL 16000 Modem und Router [gelöst]

Nabend!
Ich hantiere immer noch mit den Einstellungen herum.
Wie habt Ihr denn bei Euren Routern die TCP/IP Einstellungen gemacht?
Wie viele max. Verbindungen? Welches Hardlimit? Wie viele gleichzeitige Verbindungen? Wie viele halb-offene pro 5 Sekunden?

Danke für Eure Antworten.
ScOoZ
__________________
--
Greetz
ScOoZ ist offline   Mit Zitat antworten
Alt 23. October 2006, 21:24   #6
Advanced Member
 
Benutzerbild von ClondikeCat
 
Registriert seit: 05.10.2006
Beiträge: 165

Hallo ScOoz,

ich kann natürlich nur Werte für den Sinus 154 basic 3 rausgeben, an T-DSL 3000. Im eMule Standardeinstellungen, also TCP 4662, UDP 4672, Server UDP in der preferences.ini auf 4665 gesetzt, dort steht normal 65535 -> zufällige Auswahl. DHCP NAT ein Leasetime unbegrenzt, d.h. solange nichts umgesteckt wird und kein reset (nicht verwechseln mit reboot, bei dem die Einstellungen erhalten bleiben) erhalten die Rechner immer dieselbe Lan IP -> an den entsprechenden Rechner weiterleiten, fertig.

Routerfirewall aus. Sie interpretiert Suchanfragen gern als TCP-Fin Scan und spuckt auch bei Bittorrent gerne entsprechende Angriffe aus. -> Statt weitergeleiteten gibts gefilterte Ports, oder eingefrorenen Router.

eMule: verbindungen pro 5 sec. 35, maximal Halboffene 100, maximale Verbindungen 1000, Quickstart ein. Bei etwa 5000 nützlichen / 7000 Quellen stehen nach einem Maximum von ca 850 Verbindungen etwa 200 im Betrieb. Kad schalte ich dann erst ein, wenn der Mulie (in diesem Falle einer, mit gespeicherten Quellen) mit dem Abfragen fertig ist. Das sieht man in der Statistik daran, daß die Halboffenen purzeln und die vollständigen Verbindungen auf 250, oder weniger schrumpfen. Bei älteren eMules habe ich Kad dann allerdings nur ca 1 1/2 Stunden angehabt, weil sonst das Internet anfing zu hängen. (Verbindungen, die lange auf Antwort warten sind nichts für Router, vor allem, wenn man sie ans Limit bringt)

Für einige Netgear Router werden allerdings wesentlich zamere Einstellungen gefordert. 10 Verbindungen pro 5 sec. 100 Verbindungen gesamt. Eine ungepatchte TCPIP.sys macht natürlich, wenn man die Halboffenen Verbindungen und die Verbindungen pro 5 sec. im eMule hochzieht den Router dicht, da der Windows PC eingehenden Verkehr nicht mehr annimmt.

Fazit: einen tauglichen Router bekommt man nur mit einer Saugorgie mit etwa 10 frischen Releases -> 6000 nützliche / 8000 gefundene Quellen ans Limit, aber ein altes Kad dazu (0.46a z.B.) und das Spiel ist aus. War der Router ein Fehlkauf, wird das, auch mit verhältnismäßig zahmen Einstellungen im eMule, durch lahnmendes, oder blockiertes Internet, auch am Zweiterechner und verbindungsabbrüche quittiert.
Da helfen dann nur noch drastisch gezähmte Einstellungen. 50 Verbindungen, 5 Verbindungsversuche pro 5 sec. 5 maximal Halboffene, sind Werte, die auch der unverträglichste Router abkönnen sollte. Kad im Mulie aus. ... Aber wer mag mit solchen Einstellungen saug- aehm, nee, nuckeln ?

Andererseits, wenn man keinen frischen Stoff saugt, hat man selten genug Quellen und Interessenten, um den Router in Bedrängnis zu bringen. 300 Quellen, 150 Klienten in der Warteschlange, da passiert nichts, auch wenn man den Mulie scharf einstellt. Da merkt man es auch nicht, wenn man eine neue TCPIP.sys von Micro$oft bekommen und die noch nicht gepatcht hat.

greetz

... Cat ...
__________________
Clondike Cat fängt immer seine Maus
ClondikeCat ist offline   Mit Zitat antworten
Alt 24. October 2006, 13:24   #7
Advanced Member
 
Benutzerbild von ScOoZ
 
Registriert seit: 06.10.2004
Beiträge: 102

Zitat:
Zitat von ClondikeCat
Hallo ScOoz,

ich kann natürlich nur Werte für den Sinus 154 basic 3 rausgeben, an T-DSL 3000. Im eMule Standardeinstellungen, also TCP 4662, UDP 4672, Server UDP in der preferences.ini auf 4665 gesetzt, dort steht normal 65535 -> zufällige Auswahl. DHCP NAT ein Leasetime unbegrenzt, d.h. solange nichts umgesteckt wird und kein reset (nicht verwechseln mit reboot, bei dem die Einstellungen erhalten bleiben) erhalten die Rechner immer dieselbe Lan IP -> an den entsprechenden Rechner weiterleiten, fertig.
Die Ports habe ich anders belegt. Aber das ist ja jedem selber überlassen

Zitat:
Zitat von ClondikeCat
Routerfirewall aus. Sie interpretiert Suchanfragen gern als TCP-Fin Scan und spuckt auch bei Bittorrent gerne entsprechende Angriffe aus. -> Statt weitergeleiteten gibts gefilterte Ports, oder eingefrorenen Router.
Da hast Du allerdings Recht. Habe mir gerade mal die Zugangsversuche angeschaut. Lauter TCP-Fin Scans.
Eigentlich wollte ich die Router Firewall eingeschaltet lassen, da ich keine Lust auf eine Software Firewall habe. Welche hast Du denn laufen?

Zitat:
Zitat von ClondikeCat
eMule: verbindungen pro 5 sec. 35, maximal Halboffene 100, maximale Verbindungen 1000, Quickstart ein. Bei etwa 5000 nützlichen / 7000 Quellen stehen nach einem Maximum von ca 850 Verbindungen etwa 200 im Betrieb. Kad schalte ich dann erst ein, wenn der Mulie (in diesem Falle einer, mit gespeicherten Quellen) mit dem Abfragen fertig ist. Das sieht man in der Statistik daran, daß die Halboffenen purzeln und die vollständigen Verbindungen auf 250, oder weniger schrumpfen. Bei älteren eMules habe ich Kad dann allerdings nur ca 1 1/2 Stunden angehabt, weil sonst das Internet anfing zu hängen. (Verbindungen, die lange auf Antwort warten sind nichts für Router, vor allem, wenn man sie ans Limit bringt)

Für einige Netgear Router werden allerdings wesentlich zamere Einstellungen gefordert. 10 Verbindungen pro 5 sec. 100 Verbindungen gesamt. Eine ungepatchte TCPIP.sys macht natürlich, wenn man die Halboffenen Verbindungen und die Verbindungen pro 5 sec. im eMule hochzieht den Router dicht, da der Windows PC eingehenden Verkehr nicht mehr annimmt.

Fazit: einen tauglichen Router bekommt man nur mit einer Saugorgie mit etwa 10 frischen Releases -> 6000 nützliche / 8000 gefundene Quellen ans Limit, aber ein altes Kad dazu (0.46a z.B.) und das Spiel ist aus. War der Router ein Fehlkauf, wird das, auch mit verhältnismäßig zahmen Einstellungen im eMule, durch lahnmendes, oder blockiertes Internet, auch am Zweiterechner und verbindungsabbrüche quittiert.
Da helfen dann nur noch drastisch gezähmte Einstellungen. 50 Verbindungen, 5 Verbindungsversuche pro 5 sec. 5 maximal Halboffene, sind Werte, die auch der unverträglichste Router abkönnen sollte. Kad im Mulie aus. ... Aber wer mag mit solchen Einstellungen saug- aehm, nee, nuckeln ?

Andererseits, wenn man keinen frischen Stoff saugt, hat man selten genug Quellen und Interessenten, um den Router in Bedrängnis zu bringen. 300 Quellen, 150 Klienten in der Warteschlange, da passiert nichts, auch wenn man den Mulie scharf einstellt. Da merkt man es auch nicht, wenn man eine neue TCPIP.sys von Micro$oft bekommen und die noch nicht gepatcht hat.

greetz

... Cat ...
Von den Einstellungen her bin ich sehr zufrieden. Alles läuft relativ sauber ab.
Ich denke halt nur, dass mein W700V nicht gerade der Beste Router für den Esel ist. Auch der Vorgänger W500V hatte ja seine Schwierigkeiten mit dem Esel. Ich werde mir die Tage einfach mal ein Thomson Gerät zulegen. Ich hatte auch schon eins, aber die Firma hat mir ein V5 anstatt eines V6 geschickt. Und ein V6 hatten sie nicht mehr, so dass ich momentan auf der Suche nach einem anderen bin. Ich hoffe, dass die Thomson Teile bessere Verbindungsresultate liefern.

Welche Router (WLAN brauche ich nicht) gibt es denn noch, die ADSL2 fähig sind und relativ viele TCP/IP-Verbindungen für den Esel zulassen?

so long erst mal.
ScOoZ
__________________
--
Greetz

Geändert von ScOoZ (24. October 2006 um 13:35 Uhr)
ScOoZ ist offline   Mit Zitat antworten
Alt 24. October 2006, 23:56   #8
Advanced Member
 
Benutzerbild von ClondikeCat
 
Registriert seit: 05.10.2006
Beiträge: 165

Firewall? Nat wirkt doch selbst als Firewall,

da Anfragen auf Windows Lan Ports vom Router nicht verstanden werden und ohne entsprechenden Eintrag nicht weitergeleitet werden ist diese Tür zu. Malware könnte natürlich nach Hause Telefonieren. Da die Heimatadressen aber größtenteils bekannt sind würde Peerguardian 2 die Verbindung mit sehr großer Wahrscheinlichkeit blocken. Nur das aktive UPNP (für icq und mytorrent) macht das Ganze löchrig, da ein Schadprogramm sich über UPNP einen Lauschport öffnen kann. Dazu muß es aber zunächst an Spybot S&D Immunisierung, Spyware Blaster und Antivir PE vorbei ins System rutschen und ich dürte im Taskmanager auch keinen unbekannten Prozeß sehen. Ok. wenn, dann Outpost, oder Sygate, (für Norton, oder Zone Labs wär mir meine Rechenleistung in jedem Fall zu schade) aber ich bin eigentlich nicht der, der an allen Warnungen Vorbei OK, Ignorieren clickt. Den, der das tut schützt andererseits auch die beste Firewall nicht, da er bei der ersten Anfrage:" Programm Keylogger BadBoy1 will auf das Internet zugreifen...." "Ja, Erlauben, mich nicht mehr mit Fragen nerven" antwortet und damit das Stadtor von Troja öffnet.

Router kenn ich die, die ich habe und ein paar über die ich gelesen habe, weil sie Probleme machten. Siemens SE 505 lieferte am Sagem Modem Verbindungsabbrüche. Schätze, daß da nur das Modem Ärger machte. Hab den Sinus 154 noch nicht als reines Modem laufen lassen, weil er als Router meinen Ansprüchen voll gewachsen ist. Windows ICS ist mir zu unsicher (der PC der an der zweiten Netzwerkkarte hängt, steht quasi offen im Netz und braucht dann eine Firewall) wäre aber Mittel der Wahl, wenn die Geräte beide nicht Eselfest wären. Speedport W500V (Hitachi Innenleben) ist als Spaßbremse verschrieen, die mit Fimrwareupdate nur noch schlechter wird, der 501 mit AVM Bestückung soll laufen. -> Da lautet allerdings die Empfehlung: "Provider nehmen, der Fritzbox Fon ausliefert"

Wenn dir der W700 nicht ständig einfriert, oder die Verbindung verliert, wozu dann was Anderes nehmen? A propos ADSL2. Läßt sich der W700V nicht notfalls, wie der Sinus 154 Basic 3 (nicht 2+ tauglich) als reines Modem nutzen. Mal den Verbindungstest vom T-DSL Speedmanager durchziehen und gucken, ob er die Direktverbindung über PPOE und die Abfrage der Anschlußkonfiguration hinbekommt, oder ob er zum Testlauf "mit Routerunterstützung" weitermarschiert. Bei mir geht es, wie schon erwähnt, über PPOE.

Na, vielleicht kommt noch ein Eselextremist vorbei, der seine Hardware mit 20.000 quellen und 1500 Verbindungen und Kad zu quälen weiß und dabei noch locker mit Bittorrent zieht und surft? Nee, nä!

Setz ich meinen Upload (max. Upstream = 48 kByte/sec.) auf 32 (mit NAFC) und lass gleichzeitig mytorrent laufen, mit Upload 18 (gleicher PC), wird der Esel durch NAFC auf ca 12 gehalten und Inet läuft anstandslos an beiden Pc's. Nur, wie schon gesagt, mit Saugorgien von 6000 Quellen und Kad eingeschaltet, kam der Router mal ans Limit, wenn da mal nicht der bisherige Saug PC mit P2 @ 300 Mhz der Spielverderber war. ???

Teste, was geht und poste deine Erfahrung. Der W700V ist ja wohl gerade das T-Com Standardhardwareschmankerl für die, die auf DSL 16000 upgraden und die interessiert natürlich, ob sie bei T-Com / T-Online Hardwaremäßig besser, oder schlechter bedient werden, als bei den resellern, die meist 'ne Fritzbox beipacken.

greetz

... Cat ...
__________________
Clondike Cat fängt immer seine Maus

Geändert von ClondikeCat (25. October 2006 um 00:00 Uhr)
ClondikeCat ist offline   Mit Zitat antworten
Alt 25. October 2006, 09:59   #9
Advanced Member
 
Benutzerbild von ScOoZ
 
Registriert seit: 06.10.2004
Beiträge: 102

Zitat:
Zitat von ClondikeCat
Firewall? Nat wirkt doch selbst als Firewall
Das stimmt. Aber wenn man NAT ausschaltet und es über PPPoE betreibt, sollte man sich schon eine Firewall zulegen denke ich.

Zitat:
Zitat von ClondikeCat
Wenn dir der W700 nicht ständig einfriert, oder die Verbindung verliert, wozu dann was Anderes nehmen? A propos ADSL2. Läßt sich der W700V nicht notfalls, wie der Sinus 154 Basic 3 (nicht 2+ tauglich) als reines Modem nutzen. Mal den Verbindungstest vom T-DSL Speedmanager durchziehen und gucken, ob er die Direktverbindung über PPOE und die Abfrage der Anschlußkonfiguration hinbekommt, oder ob er zum Testlauf "mit Routerunterstützung" weitermarschiert. Bei mir geht es, wie schon erwähnt, über PPOE.
Habe das W700V nun mal als PPPoE konfiguriert. Mal schauen, wie es nun läuft.

Zitat:
Zitat von ClondikeCat
Teste, was geht und poste deine Erfahrung. Der W700V ist ja wohl gerade das T-Com Standardhardwareschmankerl für die, die auf DSL 16000 upgraden und die interessiert natürlich, ob sie bei T-Com / T-Online Hardwaremäßig besser, oder schlechter bedient werden, als bei den resellern, die meist 'ne Fritzbox beipacken.

greetz

... Cat ...
Nun was soll ich sagen. Habe gerade mit meinem mittlerweile persönlichem T-Com Berater telefoniert und der schickt mir ein 3. Gerät zu. Das hier geht dann per Retoure wieder zurück. Wenn das neue Gerät auch wieder so rumzickt, probieren wir ein anderes Gerät aus (nach seiner Aussage). Was das dann genau ist, kann ich nicht sagen. Evtl. der W701V oder der W900V. Aber soweit sind wir noch nicht.

Ich denke, ich werde um einen Thomson Speedtouch nicht rumkommen, da dieser anscheinend mit dem Esel besser läuft.
Für Otto-Normalo-Anwendungen (Office, surfen usw.) ist der W700V vollkommend ausreichend und auch schnell. Kann man also wirlich empfehlen. Aber nicht, wenn man auch noch den Esel laufen hat.
__________________
--
Greetz
ScOoZ ist offline   Mit Zitat antworten
Alt 26. October 2006, 00:08   #10
Advanced Member
 
Benutzerbild von ClondikeCat
 
Registriert seit: 05.10.2006
Beiträge: 165

Aha, der 700'er läßt sich also mit Esel nur als Modem gebrauchen.

Firmware 1.06, oder 1.07 drauf? Falls 1.04 drauf ist updaten und nochmal testen. Die erste Firmware im Sinus 154 war auch noch kein Musterbeispiel für Stabilität.

Ob der 701 wohl Eselfest ist? Na, wenn man bereit ist, dir den zu schicken, dann nimm ihn doch mit. Router, die den Ansprüchen von Hardcore Maultiertreibern gerecht werden, sind als Beigabe zum Internetanschluß selten zu haben. (Bei Tiscali ... ausgerechnet da ... gabs mal einen Zyxxel Prestige, allerdings nicht ganz für lau)

Wie sieht das "rumzicken" denn genau aus. Steht vielleicht der Upload im eMule zu hoch? (Testen, indem man Seiten anpingt, deren Antwortzeiten man halbwegs kennt. Der Befehl "ping tiscali.de" im Dos / CMD Fenster, ergibt bei mir normal Werte zwischen 45 und 110 ms. Wenn der Upload von eMule oder Bittorrent zu hoch steht, gehts bis in den 2000'er Bereich hoch. Wenn du also 1MBit/sec. Upstream hast, wirst du dem Muöie davon wohl auch nur 0.7MBit/sec. gönnen dürfen. -> 90 kByte/sec. Aber da bei ADSL2+ die Geschwindigkeiten eh beim Login ausgehandelt werden, ist noch nicht mal sicher, ob die angepriesenen Maximalwerte an deinem Anschluß überhaupt zu bekommen sind. Sie können sich auch mit dem Wechsel des Modems ändern.

Nun aber genug gefachsimpelt. Gut Nacht.

greetz

... Cat ...
__________________
Clondike Cat fängt immer seine Maus
ClondikeCat ist offline   Mit Zitat antworten
Alt 26. October 2006, 12:53   #11
Advanced Member
 
Benutzerbild von ScOoZ
 
Registriert seit: 06.10.2004
Beiträge: 102

Also.
Nach einigen Test und verschiedenen emule Versionen kann ich nur sagen, dass der W700V überhaupt nichts für den Esel ist.
Mittlerweile musste ich mit meinen halboffenen Verbindungen runter auf 30 und es läuft immer noch nicht stabil.
Werde mir also einen neuen Router zulegen.

Wie schaut es denn mit den Speedtouch Routern aus? Meint Ihr, dass die stabiler laufen, was die Verbindungen angeht? Ich will es doch mal hoffen....
__________________
--
Greetz
ScOoZ ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: T-DSL 16000 Modem und Router


  1. YXEL 660HW-67 von ARCOR / Arcor Zyxel DSL 100 Modem/Router
    Mülltonne - 12. December 2007 (1)
  2. Dsl 16000
    Mülltonne - 12. July 2007 (1)
  3. DSL 16000 was jetzt?
    Mülltonne - 12. July 2007 (2)
  4. arcor router dsl wlan modem 100
    Mülltonne - 4. February 2007 (3)
  5. Arcor-DSL WLAN-Modem 200 und low id
    DSL Router - 3. January 2007 (27)
  6. WLAN Router mit Modem und Druckeranschluss gesucht
    DSL Router - 9. January 2006 (0)
  7. Arcor Zyxel DSL 100 Modem/Router
    DSL Router - 4. February 2005 (5)
  8. Fritz!Box Fon = DSL-Modem + Router + VoIP in 1
    DSL Router - 29. December 2004 (2)
  9. Max. Verbindungen bei AVM DSL Box (Modem/Router)
    DSL Router - 7. October 2004 (3)
  10. Router wie normales DSL modem?????
    Mülltonne - 12. July 2004 (1)
  11. cFos 5,02 und usb-DSL-Modem
    Board-Kneipe 'Laberecke' - 16. February 2003 (7)
  12. Welchen Router mit integriertem Dsl- Modem ???
    DSL Router - 10. February 2003 (11)


Alle Zeitangaben in WEZ +1. Es ist jetzt 22:32 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK