[eMule-Web]  

Zurück   [eMule-Web] > Board News > Mülltonne

Mülltonne Beiträge, die gegen unsere Regeln verstoßen haben, oder sonstiger Müll landet hier in der Mülltonne...

Antwort
 
LinkBack Themen-Optionen
Alt 3. April 2007, 14:53   #1
Newbie
 
Registriert seit: 03.04.2007
Beiträge: 1
Standard: netgear rp614v3 Gibt keine ports frei! Problem: netgear rp614v3 Gibt keine ports frei!



also ich habe den netgear rp614v3 gestern gekauft aber ich weist nicht wie man da ports freigbit weis das jemand? danke schöhn

Geändert von Dicker12 (3. April 2007 um 14:58 Uhr)
Dicker12 ist offline   Mit Zitat antworten
Alt 3. April 2007, 17:08   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.099

...wie wärs mit dem lesen des manuals...?! (...kapitel 5-3 im referenz-handbuch sollte alles erklären...)
(...sowie der Checkliste vor dem Posten!...)


Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 4. April 2007, 06:22   #3
The Machine =)
 
Benutzerbild von Pathfinder
 
Registriert seit: 19.08.2003
Beiträge: 4.023

Standard: netgear rp614v3 Gibt keine ports frei! netgear rp614v3 Gibt keine ports frei! Details

Bemüh' doch mal die Board Suche mit der Bezeichnung deines Routers...

Wegen Nichtbeachtung der Checkliste vor dem Posten: Tonne

Pathfinder ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: netgear rp614v3 Gibt keine ports frei!


  1. wie gebe ich ports bei o2-dsl frei?
    DSL Router - 3. January 2008 (3)
  2. emule ***** gibt upload trotz deaktivierung frei
    Mülltonne - 18. December 2007 (2)
  3. Ports bei xtreme mod 6.1 nicht frei
    Mülltonne - 24. October 2007 (1)
  4. Ports im Xtreme 6.0 nicht frei
    Xtreme MOD - 3. September 2007 (17)
  5. Portfreischaltung NetGear RP614v3
    DSL Router - 14. April 2007 (5)
  6. Bekomme Ports nicht frei
    Mülltonne - 13. November 2006 (1)
  7. LowID bei 2 eMule-Clients an einem Netgear RP614v3
    DSL Router - 21. October 2006 (3)
  8. welche ports sind frei?
    Mülltonne - 3. October 2006 (3)
  9. LowID mit Netgear RP614v3
    DSL Router - 26. August 2006 (39)
  10. Keine lowID, Ports frei, firewall frei, geht trotzdem nich
    Mülltonne - 18. May 2006 (1)
  11. Ports sind nicht frei, obwohl der Porttest mir sagt, dass sie frei sind....
    Mülltonne - 15. August 2005 (1)
  12. Microsoft gibt C++-Compiler frei!
    eMule MOD - Development - 24. April 2004 (1)


Alle Zeitangaben in WEZ +1. Es ist jetzt 19:10 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2024, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK