[eMule-Web]  

Zurück   [eMule-Web] > Einsteiger Bereich > eMule für Neulinge - und auch alte Hasen

eMule für Neulinge - und auch alte Hasen Alles Wissenswerte für einen guten Start. Einstellungstips & FAQ. Troubleshooting, wenn Muli nicht so recht mag.

Antwort
 
LinkBack Themen-Optionen
Alt 10. April 2007, 19:46   #1
Newbie
 
Registriert seit: 10.04.2007
Beiträge: 12
Huh?: Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen Problem: Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen



Hallo
Erstma : Ich kenn mich überhaupt net aus mit Pc , emule etc ... . Ich brauch dringend Hilfe bei meinem Emule.
Problem : hab Emule v0.47c aber die Geschwindigkeit is meist nur bei 10kbs ... . An was liegt das ? Ich hab emule schon ganz schön lange aber die geschwindigkeit störte mich nie weil ich nur kleinere sachen laden wollte ... .Also wo finde ich die Daten von meinem Pc bzw. Internet ? Das einzige was ich weis is das ich DSL als I-Verbindung hab . Und wie stell ich mein Emule ein ? Bitte bitte helft mir !
EDIT :
Bei der Emule Verbindung Option hab ich irgendwas eingegeben ... , deswegen muss ich das hier bestimmt nicht posten . Ich hab grad mein Emule an und es findet auch ne menge von quellen aber es fangt nicht an zu lade n . Das liegt warscheinlich daran das ich da irgendwas eingegeben habe ... .
Brauch dringend Hilfe !!!
DANKE


[edit by Pathfinder: Überschrift aussagekräftiger gemacht.]
-Playa- ist offline   Mit Zitat antworten
Alt 10. April 2007, 20:26   #2
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...hallo -Playa- ...

...schön, dass du zumindest schon einmal den edit-button gefunden hast...
...allerdings bist du wohl schnurstracks an der checkliste vor dem posten vorbeigerauscht...

...hier ist sie nochmal für dich...

-> Die Checkliste vor dem Posten!

...lies sie bitte einmal komplett durch, und befolge die darin genannten schritte...
...ich bin mir sicher, dass sich dann einige deiner fragen von selbst klären werden...

...bei weiterhin ungeklärten konstellationen kannst du dich natürlich anschliessend an uns wenden...

...btw: welcome on board...


Sorrow

__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 10. April 2007, 20:35   #3
Newbie
 
Registriert seit: 10.04.2007
Beiträge: 12
Standard: Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen Details

Zitat:
Zitat von Sorrow Beitrag anzeigen
...hallo -Playa- ...

...schön, dass du zumindest schon einmal den edit-button gefunden hast...
...allerdings bist du wohl schnurstracks an der checkliste vor dem posten vorbeigerauscht...

...hier ist sie nochmal für dich...

-> Die Checkliste vor dem Posten!

...lies sie bitte einmal komplett durch, und befolge die darin genannten schritte...
...ich bin mir sicher, dass sich dann einige deiner fragen von selbst klären werden...

...bei weiterhin ungeklärten konstellationen kannst du dich natürlich anschliessend an uns wenden...

...btw: welcome on board...


Sorrow
Die Checkliste hatte ich auch vorher schon gelesen ... . Eben hab ich nochma die suchfunkiton benutzt aber konnte nicht viel damit anfangen . Hab 1-2 Threads gefunden die fast das aelbe Problem hatten wie ich aber damit konnte ich nix anfangen . Wie gesagt ich kenn mich sogut wie garnicht mit der Pc Sprache , Einstellungen ... aus ! Wie sind die "perfekten" emule einstellungen für meinen Pc ? Und dafür brauch ich erstma die Daten für mein Pc ... ! hmmmm ...

-Playa- ist offline   Mit Zitat antworten
Alt 10. April 2007, 20:41   #4
Newbie
 
Benutzerbild von PandoraBuechse
 
Registriert seit: 04.04.2007
Beiträge: 14
Standard: Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen Lösung: Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen

hmmm mein freund erst einmal die check liste durch gehen denn die emule ältesten haben es nicht gern das man hier einfach wild drauf los posted. ansonsten viel glück bei der problem suche
__________________
<---Ich weiss was ich weiss und dazu brauch ich keinen anderen--->
PandoraBuechse ist offline   Mit Zitat antworten
Alt 10. April 2007, 21:07   #5
Newbie
 
Registriert seit: 10.04.2007
Beiträge: 12
Standard: Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen [gelöst]

Zitat:
Zitat von PandoraBuechse Beitrag anzeigen
hmmm mein freund erst einmal die check liste durch gehen denn die emule ältesten haben es nicht gern das man hier einfach wild drauf los posted. ansonsten viel glück bei der problem suche
Was mach ich die ganze Zeit ?
Zitat Checkliste :
Zitat:
Angabe von Betriebssystem (OS), eMule Versionsnummer (+ Mod Versionsnummer) und Internet Service Provider (ISP) samt Daten zur Anbindung (ob ADSL oder Cable etc. mit down-/upstream in kbit/s) zumindest sind Pflicht, wenn es um ein Problem mit eMule geht !
Zu erwähnen ist auch Software, die in Zusammenhang zu eMule steht wie Firewall, Virenscanner etc. (genau bezeichnen).
Wird ein Router verwendet? Wenn ja, welcher? (genaue Typenbezeichnung) Evtl. Besonderheiten der Konfiguration sind ebenfalls zu beschreiben (per Netzwerkkabel oder wireless z.B.)

Ich hab alles gesagt was ich weis ! Mehr Daten von meinem Pc weis ich eben nicht ... .

-Playa- ist offline   Mit Zitat antworten
Alt 10. April 2007, 21:38   #6
Board-Marsupilami
 
Benutzerbild von Sorrow
 
Registriert seit: 15.05.2005
Ort: Dschungel von Palumbien
Beiträge: 2.098

...aber, aber...!

...du wirst uns doch einiges mehr über deinen rechner sagen können...!
...zb: grösse der festplatte, betriebssystem, grösse des arbeitsspeichers, oder wie die ganzen geräte "heissen", die an deinem pc angeschlossen sind...

...deinen ISP solltest du auch kennen (das ist die firma, an die du die rechnung für deinen internetanschluss zahlst)...

...lass dir nicht alles aus der nase ziehen...!


Sorrow
__________________
if (ahnung == 0) { read FAQ; use SEARCH; use GOOGLE; } else { use brain; make post; }



Diskutiere nie mit Idioten - sie holen Dich auf ihr Niveau und schlagen Dich dort mit Erfahrung

*** Disk Error /dev/hda: - Wasser im Laufwerk (Bitte abpumpen) ***
Sorrow ist offline   Mit Zitat antworten
Alt 10. April 2007, 21:50   #7
Newbie
 
Registriert seit: 10.04.2007
Beiträge: 12

Zitat:
Zitat von Sorrow Beitrag anzeigen
...aber, aber...!

...du wirst uns doch einiges mehr über deinen rechner sagen können...!
...zb: grösse der festplatte, betriebssystem, grösse des arbeitsspeichers, oder wie die ganzen geräte "heissen", die an deinem pc angeschlossen sind...

...deinen ISP solltest du auch kennen (das ist die firma, an die du die rechnung für deinen internetanschluss zahlst)...

...lass dir nicht alles aus der nase ziehen...!


Sorrow
Öhm ich bin 15 Jahre und mein Pc is an dem von meinem Vadda "angeschlossen" ... . Also muss ich da nix bezahlen .
Naja probier ichs mal :
Arbeitsplatz --> Gesamtgröße = 38,3 GB bei Laufwerk C und D !
" --> Freier Speicher = C : 29,2 GB ; D : 17,9 GB


K7 Motherboard (PC Chips FSB333): Model No. M863G , SiS 741 GX/963L

System :
Microsoft WINDOWS XP
Professional
Version 2002
Service Pack 2

Computer :
AMD Sempron(tm) 2200+
1.50 GHz , 768 MB RAM

Könnt ihr damit was anfangen ?
-Playa- ist offline   Mit Zitat antworten
Alt 10. April 2007, 21:53   #8
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


@ -Playa-:
Anscheinend findest du dich in der Checkliste nicht zurecht, deshalb hier nochmal die wichtigste Lektüre für dich...
1. Die offizielle eMule Anleitung
2. Die Einstellungstipps von Xman

Lies dir bitte beides ganz gewissenhaft durch! Es ist zwar viel, aber du musst es ja nur einmal machen und kannst eMule dann Jahre lang laufen lassen und beste Ergebnisse genießen.

Zitat:
Zitat von PandoraBuechse Beitrag anzeigen
hmmm mein freund erst einmal die check liste durch gehen denn die emule ältesten haben es nicht gern das man hier einfach wild drauf los posted. ansonsten viel glück bei der problem suche
Wittere ich da etwas Bosheit?
Verlierer ist offline   Mit Zitat antworten
Alt 10. April 2007, 22:32   #9
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Als absolutes Minimum müssen wir wissen, welche Internetanbindung Du hast (also DSL 1 000, DSL 6 000 oder so) und wer der Provider ist (t-online, Arcor, Alice oder wer auch immer). Frage mal nach und sage uns Bescheid.

Mit freundlichen Grüßen
aalerich
aalerich ist offline   Mit Zitat antworten
Alt 10. April 2007, 22:37   #10
Newbie
 
Registriert seit: 10.04.2007
Beiträge: 12

Zitat:
Zitat von aalerich Beitrag anzeigen
Als absolutes Minimum müssen wir wissen, welche Internetanbindung Du hast (also DSL 1 000, DSL 6 000 oder so) und wer der Provider ist (t-online, Arcor, Alice oder wer auch immer). Frage mal nach und sage uns Bescheid.

Mit freundlichen Grüßen
aalerich
So ich lese mich schon die ganze Zeit durch die Links durch ... . Bin schon schlauer als vor ner Stunde . Danke schonma . Meine Frage :
Zitat:
Anmerkungen:
Automatisches Upload Management mit Upload Speed Sense
Upload Speed Sense (USS) kann in Einstellungen -> Erweiterte Einstellungen aktiviert werden. Diese Funktion überwacht die Ping-Zeiten und regelt danach den Upload. Dies zusammen mit Abschalten des Upload Limits sorgt für eine optimale eMule Leistung und keinerlei Einbrüche der Geschwindigkeit beim Surfen oder Online spielen.
Wo find ich die Einstellungen ?

@aalerich : Ich hab DSL 2000 und ich glaub t-online oder arcor . Es müsste aber t-online sein !
Edit :
Bei mir ladet es jetzt max. 5kb/s ! Is das normal ?
jetzt nur noch max. 3kb/s ; Quellen : 13/24(1)
bei nem anderen FILM ; Quellen : 35/36 ; Status : Warten

Geändert von -Playa- (10. April 2007 um 22:44 Uhr)
-Playa- ist offline   Mit Zitat antworten
Alt 10. April 2007, 23:27   #11
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Ich habe mal Bildchen der drei wichtigsten Einstellungsfenster gemacht. Oben im Muli auf dem Knopf "Optionen" klicken, in welchem Untermenü sich die Sachen jeweils befinden siehst Du links (unterlegt):



Stelle das mal so ein wie auf den Bildchen, das sollte erst einmal halbwegs laufen. Generell ist beim Muli aber Geduld angesagt, es kann Wochen dauern, bis eine Datei fertig ist. Dafür kann man aber mehrere Sachen gleizeitig laden. Und in der Zwischenzeit würde ich wirklich empfehlen, die FAQs zu studieren, das Muli beobachten, bis eine Frage aufkommt, dann wieder in die FAQ und nachsehen, was das ist und wie es funktioniert und immer so weiter. Allerdings: Man muß sich nicht unbedingt durch uferlose Anleitungen kämpfen, an sich müßte das Tierchen auch ohne tiefergehendes Wissen halbwegs seinen Dienst tun. Nach ein paar Tagen Laufzeit sollte sich die Downloadgeschwindigkeit bei ca. 30-50 einpegeln, es kann auch oft deutlich höher sein. Wenn's deutlich darunter bleibt stimmt irgend etwas nicht, dann ist Ursachenforschung angesagt. Aber noch ist es ja nicht so weit.

Mit freundlichen Grüßen
aalerich
aalerich ist offline   Mit Zitat antworten
Alt 10. April 2007, 23:38   #12
Newbie
 
Registriert seit: 10.04.2007
Beiträge: 12

Zitat:
Zitat von aalerich Beitrag anzeigen
Ich habe mal Bildchen der drei wichtigsten Einstellungsfenster gemacht. Oben im Muli auf dem Knopf "Optionen" klicken, in welchem Untermenü sich die Sachen jeweils befinden siehst Du links (unterlegt):



Stelle das mal so ein wie auf den Bildchen, das sollte erst einmal halbwegs laufen. Generell ist beim Muli aber Geduld angesagt, es kann Wochen dauern, bis eine Datei fertig ist. Dafür kann man aber mehrere Sachen gleizeitig laden. Und in der Zwischenzeit würde ich wirklich empfehlen, die FAQs zu studieren, das Muli beobachten, bis eine Frage aufkommt, dann wieder in die FAQ und nachsehen, was das ist und wie es funktioniert und immer so weiter. Allerdings: Man muß sich nicht unbedingt durch uferlose Anleitungen kämpfen, an sich müßte das Tierchen auch ohne tiefergehendes Wissen halbwegs seinen Dienst tun. Nach ein paar Tagen Laufzeit sollte sich die Downloadgeschwindigkeit bei ca. 30-50 einpegeln, es kann auch oft deutlich höher sein. Wenn's deutlich darunter bleibt stimmt irgend etwas nicht, dann ist Ursachenforschung angesagt. Aber noch ist es ja nicht so weit.

Mit freundlichen Grüßen
aalerich
Vielen dank ! Habs jetzt ma so eingestellt . Ich hatte min. 80 % andere einstellungen ... .

Hm jetzt nach den einstellungen verbindet sich emule nicht mehr ! Was da los ?
EDIT zum 100 mal :
Hat sich erledigt . Musste mich selbst verbinden (war neu für mich) !

Geändert von mav744 (11. April 2007 um 04:58 Uhr)
-Playa- ist offline   Mit Zitat antworten
Alt 11. April 2007, 12:51   #13
Newbie
 
Registriert seit: 10.04.2007
Beiträge: 12

Achja noch ne Frage . Ich soll emule jetzt ja paar Tage laufen lassen . Aber den Pc kann ich schon auf standby stellen oder geht da dann emule aus ? Mein Pc war jetzt seid gestern an . Immoment hat mein Film :
Quellen : 48/97(1)
Gesch. : max 5 kb/s
-Playa- ist offline   Mit Zitat antworten
Alt 11. April 2007, 13:30   #14
Alter Board Hase
 
Registriert seit: 14.11.2005
Ort: RIAA-Gefängniszelle 9
Beiträge: 1.354


Im Standby-Modus ist der PC praktisch ausgeschaltet, ich denke mal das sagt alles

Übrigens ist es eine schlechte Idee bei eMule nur eine einzige Sache zu laden. Das eDonkey-Protokoll ist darauf ausgelegt, dass man große Mengen herunterlädt. Vielleicht solltest du dir mal BitTorrent anschauen, dass ist vom Konzept her das Gegenteil von eDonkey.
Verlierer ist offline   Mit Zitat antworten
Alt 11. April 2007, 14:37   #15
Board Methusalem
 
Benutzerbild von aalerich
 
Registriert seit: 31.05.2004
Beiträge: 2.800

Den Rechner mußt Du schon an lassen...
Und mit einem Dowlnload ist das Muli meistens nicht ausgelastet. Suche mal noch ein paar Sachen und bestelle die auch. Man kann ja mehrere Sachen parallel laden. Es gibt doch sicher nicht nur ein Urlaubsvideo (etwas anderes laden wir ja nicht, wir sind ja keine verabscheuungswürdigen Massenmörder / Raubkopierer), das Dir gefallen könnte.

Mit freundlichen Grüßen
aalerich
aalerich ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen


  1. jDownloader lädt nur 30 KB/s trotz premium account!
    Filesharing - 6. September 2012 (2)
  2. JDownloader lädt nur noch mit 30 Kb/s runter ? Warum ?
    Filesharing - 10. March 2012 (2)
  3. BitTorrent quellen zum download nicht ausreichend
    Filesharing - 3. March 2012 (2)
  4. Hallo an alle :D Warum lädt Rapidshare mit 30Kb/s
    Filesharing - 25. February 2012 (2)
  5. jDownloader - warum lädt er im mom nur mit 200 KB/s ? sonst hat er mit 600-700KB/s geladen!!?
    Filesharing - 2. December 2010 (2)
  6. emule lädt nicht 0 quellen
    eMule für Neulinge - und auch alte Hasen - 8. December 2008 (11)
  7. kaum Downloads trotz vieler Quellen
    eMule MODs - Allgemein - 5. July 2007 (1)
  8. Lade für alle Dateien mit weniger als 400 Quellen die verfügbaren Quellen vom neuen S
    eMule Allgemein - 15. July 2005 (0)
  9. Sivka lädt keine Quellen?
    Sivka-MOD - 22. November 2004 (1)
  10. Emule 29c LSD AMD Problem mit Quellen
    eMule MODs - Allgemein - 3. October 2003 (0)
  11. eMule Plus v1a lädt nur mit max. 9kBit/s
    eMule MODs - Allgemein - 1. March 2003 (5)
  12. emule 0.24a + dsl1500 = maximal 4kb/s DL
    eMule Allgemein - 27. January 2003 (5)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:27 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK