[eMule-Web]  

Zurück   [eMule-Web] > eMule > Sivka-MOD

Sivka-MOD Alles zum Sivka MOD

Antwort
 
LinkBack Themen-Optionen
Alt 22. November 2004, 20:37   #1
Newbie
 
Registriert seit: 22.11.2004
Beiträge: 1
Standard: Sivka lädt keine Quellen? Problem: Sivka lädt keine Quellen?



hatte früher sivka und es lief gut, komischerweise lädt jedoch egal welche version von sivka nur bei vielleicht 20 von 120 dateien die quellen, bei anderen scheint es keine zu finden oder ert keine zu suchen?

weiß jemand warum?
insyder19 ist offline   Mit Zitat antworten
Alt 22. November 2004, 22:10   #2
MODder
 
Benutzerbild von Stulle
 
Registriert seit: 08.04.2004
Beiträge: 7.035


Naja, mein Sivka läuft auch grundsätlich unter dem Hardlimit. Denke mir mal das kommt durch's Autodrop. Also wenn du dein HL zu tief ansetzt...^^
Und ab und zu habsch auch mal nen Bug wo der Sivka nur noch Passiv Quellen findet...
MFG Stulle

Stulle ist offline   Mit Zitat antworten
Antwort

Lesezeichen

Themen-Optionen

Forumregeln
Es ist Ihnen nicht erlaubt, neue Themen zu verfassen.
Es ist Ihnen nicht erlaubt, auf Beiträge zu antworten.
Es ist Ihnen nicht erlaubt, Anhänge hochzuladen.
Es ist Ihnen nicht erlaubt, Ihre Beiträge zu bearbeiten.

BB-Code ist an.
Smileys sind an.
[IMG] Code ist an.
HTML-Code ist aus.
Trackbacks are an
Pingbacks are an
Refbacks are an


Ähnliche Themen: Sivka lädt keine Quellen?


  1. emule lädt nicht 0 quellen
    eMule für Neulinge - und auch alte Hasen - 8. December 2008 (11)
  2. Datei findet keine Quellen
    eMule für Neulinge - und auch alte Hasen - 7. December 2008 (5)
  3. Emule findet keine Quellen
    eMule für Neulinge - und auch alte Hasen - 27. March 2008 (4)
  4. Keine Quellen mehr
    eMule Allgemein - 10. October 2007 (37)
  5. Emule lädt mit maximal 10 kB/s trotz ausreichend Quellen
    eMule für Neulinge - und auch alte Hasen - 12. April 2007 (25)
  6. Browser lädt keine Seiten mehr beim Verbinden von eMule (Fritz!Box)
    DSL Router - 19. February 2007 (3)
  7. Keine KAD Quellen ohne Server und keine KAD Suche
    DSL Router - 10. February 2007 (1)
  8. sivka.v13b2 lädt einfach nicht .. :(
    Sivka-MOD - 2. August 2004 (2)
  9. Gar keine Dl's oder Quellen
    eMule MODs - Allgemein - 4. February 2004 (2)
  10. Keine Quellen mehr
    eMule Allgemein - 1. February 2004 (7)
  11. keine quellen
    eMule MODs - Allgemein - 15. August 2003 (2)
  12. keine quellen mehr!!!
    eMule MODs - Allgemein - 17. March 2003 (2)


Alle Zeitangaben in WEZ +1. Es ist jetzt 07:33 Uhr.


Powered by vBulletin® Version 3.8.3 (Deutsch)
Copyright ©2000 - 2018, Jelsoft Enterprises Ltd.
SEO by vBSEO ©2011, Crawlability, Inc.
PAGERANK